BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 le cligno qui s'embale !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: le cligno qui s'embale !!!   Mer 30 Juin 2010, 01:16

juglus a écrit:
juglus a écrit:
ha encore un truc, c'est grave si je roule avec la moto tant que ce n'est pas reparer...ou en attendant les pieces ???? Question Question Question Question Suspect

alors je peux ou pas Question Question Question
merki !


C'est vous qui voyez!....

.....y en a qu'on essayé, ils ont eu des problèmes.....

lol!


si c'est un problème de régulateur, tu risques de faire chauffer la batterie et claquer des ampoules ou de pas charger du tout, dans un cas comme dans l'autre, c'est jamais trés bon, à mon avis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
juglus



Messages : 4058
Date d'inscription : 11/04/2009
Age : 42
Localisation : Près de l'Eglise

MessageSujet: Re: le cligno qui s'embale !!!   Mer 30 Juin 2010, 01:19

ok merci Toms !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
romu



Messages : 64
Date d'inscription : 21/08/2009
Age : 63
Localisation : Moselle

MessageSujet: Re: le cligno qui s'embale !!!   Mer 30 Juin 2010, 12:05

Sur le même sujet, à tout hasard si quelqu'un se sent le courrage de jouer du fer à souder ...
J'ai remplacé mon régulateur electromécanique par un éléctronique. C'est basé sur un schéma trouvé sur le net que j'ai légérement adapté.
Les détails sont ici : http://robert.muller.free.fr/Fichiers/RegulBMW/
Je tacherai aussi de retrouver les photos ce soir.
J'ai un circuit imprimé disponible si quelqu'un se lance (sans composant), j'en avais fait 2 au cas où. J'ai fait environ 1000kms avec et cela semble fonctionner correctement.
Et bien sur je ne peux rien garantir, le problème c'est que je n'ai pas pu tester autrement que sur la moto, c'est très limité.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
romu



Messages : 64
Date d'inscription : 21/08/2009
Age : 63
Localisation : Moselle

MessageSujet: Re: le cligno qui s'embale !!!   Mer 30 Juin 2010, 22:02

Voila cela donne cela.

Bien entendu la platine est gratos, mais pour quelqu'un qui est décidé à le faire. Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Moldave



Messages : 191
Date d'inscription : 04/09/2009
Age : 56
Localisation : Paris

MessageSujet: Re: le cligno qui s'embale !!!   Mer 30 Juin 2010, 22:44

Salut,
je n'ai pas écrit depuis longtemps sur le forum mais me revoilà.
Je viens de suivre cette conversation à propos des clignotants et pour moi c'est un problème de batterie mal chargée. Cela doit se voir également avec les feux allumés et le moteur au ralenti. Les feux ne sont pas stables, ils "vacillent ". J'ai ce problème de temps en temps car à Paris lorsque que l'on se sert trop souvent du démarreur, on pompe sur la batterie et comme nous ne faisons pas beaucoup de kilomètres, la batterie n'est plus assez chargée. Il suffit de lui donner un coup de charge et tout revient dans l'ordre quand tout marche bien.
Avant de partir dans des frais, donner un petit coup de charge et regarder si la batterie est encore bonne. Si l'on ne sert pas souvent de sa moto, la batterie vieillie très mal. Il faut la stoker chargée pendant l'hiver dans un endroit pas trop froid ni trop chaud. Je connais bien les problèmes batteries, à mon travail nous en avons beaucoup à entretenir, sur les onduleurs par exemple.
A+,
Olivier
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
juglus



Messages : 4058
Date d'inscription : 11/04/2009
Age : 42
Localisation : Près de l'Eglise

MessageSujet: Re: le cligno qui s'embale !!!   Mar 06 Juil 2010, 23:10

bon , ça y est j'ai testé ma batterie...13.4/ 13.5 /13.6!!!!
mais cela n'a pas depasser les 14 v, donc.......................?????????? ce serait mon regulateur !!!!?????? scratch .........si j'ai bien compris study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin


Messages : 7429
Date d'inscription : 19/04/2009
Age : 55
Localisation : Aveyron

MessageSujet: Re: le cligno qui s'embale !!!   Mar 06 Juil 2010, 23:46

Donc ton regulateur est bon, sinon tu serais monté à plus de 15volts.

ça, au moins c'est fait!

Autre hypothèse, batterie un peu faiblarde, au ralenti , cligno allumé = clignotement lent
en acceleration, le courant de charge augmente, batterie "rechargée" = clignotement plus rapide ?

est ce que tu me suis , Juglus?

Que donne ta batterie à l'arret, puis au ralenti?

Une batterie en bon état doit donner 12.5v à l'arrêt.

_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
juglus



Messages : 4058
Date d'inscription : 11/04/2009
Age : 42
Localisation : Près de l'Eglise

MessageSujet: Re: le cligno qui s'embale !!!   Mer 07 Juil 2010, 07:44

prise à froid de la batterie 12.4 v, je me suis fait la remarque en me disant que ce n'etait pas mal ça !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin


Messages : 7429
Date d'inscription : 19/04/2009
Age : 55
Localisation : Aveyron

MessageSujet: Re: le cligno qui s'embale !!!   Mer 07 Juil 2010, 07:53

A priori c'est bon.
je viens de mesurer la mienne, apres plusieurs semaines sans charge = 12.5v

Va falloir que tu testes avec une autre batterie....

La batterie de mon r75, lorsque je l'ai acheté, donnait 12.5v a l'arrêt, mais y avait pas assez de jus pour démarrer...elle prenait la charge une fois la moto demerrée, mais le lendemain rebelote....

_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: le cligno qui s'embale !!!   Mer 07 Juil 2010, 11:41

une batterie peut afficher 12,5v et n'avoir la capacité que d'une pile de lampe de poche.

En viellissant, elle perd beaucoup de sa capacité de réserve tout en gardant sa "Différence De Potentiel "(son Voltage).....

Donc une mesure au voltmètre est une indication, mais pas suffisante.


On a tous vécu l'anecdote de la voiture ou on met le contact, les voyants s'allument normalement, mais quand on veux démarrer, les lampes s'éteignent et rien ne se passe. On relache et les voyants se rallument.....


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
pockaman



Messages : 465
Date d'inscription : 02/01/2010
Age : 33
Localisation : Bords de Loire 44-49

MessageSujet: Re: le cligno qui s'embale !!!   Mer 07 Juil 2010, 13:28

TOMS a écrit:
une batterie peut afficher 12,5v et n'avoir la capacité que d'une pile de lampe de poche.


Ca c'est bien vrai, ça !

Pour le voir, refais le test de la tension batterie, moteur coupé mais contact mis et phares allumés.

Si ta batterie est bonne, c'est ta centrale clignotante qui fatigue.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
juglus



Messages : 4058
Date d'inscription : 11/04/2009
Age : 42
Localisation : Près de l'Eglise

MessageSujet: Re: le cligno qui s'embale !!!   Mer 07 Juil 2010, 16:53

et elle se trouve ou la centrale cligno ????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin


Messages : 7429
Date d'inscription : 19/04/2009
Age : 55
Localisation : Aveyron

MessageSujet: Re: le cligno qui s'embale !!!   Mer 07 Juil 2010, 16:54

dans le phare, à droite...

_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: le cligno qui s'embale !!!   Mer 07 Juil 2010, 18:04

Flatman a écrit:
dans le phare, à droite...

a gauche!


C'est le cylindre en alu...ou en plastoc qui gene tout le monde...




Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
Flatman
Admin


Messages : 7429
Date d'inscription : 19/04/2009
Age : 55
Localisation : Aveyron

MessageSujet: Re: le cligno qui s'embale !!!   Mer 07 Juil 2010, 18:20

Flatman a écrit:
dans le phare, à droite...

dans le sens de la marche ! Non mais alors! Wink

_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
juglus



Messages : 4058
Date d'inscription : 11/04/2009
Age : 42
Localisation : Près de l'Eglise

MessageSujet: Re: le cligno qui s'embale !!!   Mer 07 Juil 2010, 18:26

batterie ok, contact mis et phare allumé 12.2 v.... bon pendant que j'y etais j'ai enlever le reservoir et regarder le regulateur, le branchement etait bien en place , les cosses en bon etat, pas de fil de coupés, ... bon si j'en deduis ce que vous me dites ce serait la centrale clogno....comment que ça se change...??? y'en a chez motobins ???? ou ailleurs ....

et surtout puis je rouler avec la becane, parceque ça commence à me demanger lol! ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: le cligno qui s'embale !!!   Mer 07 Juil 2010, 18:29

Flatman a écrit:
Flatman a écrit:
dans le phare, à droite...

dans le sens de la marche ! Non mais alors! Wink


Tu travailles pas dans le phare dans le sens de la marche......


pour enlever la centrale il suffit de la déboiter en tirant vers le haut (du phare si t'a moto est pas tombée par terre, lol) ce sont des cosses qui s'enfilent dans le socle (bande de dégueulasses!)


Dernière édition par TOMS le Mer 07 Juil 2010, 18:50, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
Flatman
Admin


Messages : 7429
Date d'inscription : 19/04/2009
Age : 55
Localisation : Aveyron

MessageSujet: Re: le cligno qui s'embale !!!   Mer 07 Juil 2010, 18:36

Mais oui, roule, tu verras bien ce qu'il se passe!

je déconne, ton régul ne semble pas en cause, donc c'est batterie faiblarde ou centrale....

Donc, GAZZZZZZZZZZZZZZZZZZZZZZ !

_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
juglus



Messages : 4058
Date d'inscription : 11/04/2009
Age : 42
Localisation : Près de l'Eglise

MessageSujet: Re: le cligno qui s'embale !!!   Mer 07 Juil 2010, 18:44

ok , mais donc cela ne rique rien ???
je reviens de faire un essai....je demarre , au quart.... phare allumé.... je colle les cligno au ralentis....clignotement regulier....je met un peu sauce et leger acceleration du clignotement, je redescend en regime ...de nouveau regularitée du clignotement.... scratch
bon je commande une centrale,.... heu vous pourriez m'expliquer svp comment on y change.... Embarassed ' tellement peur de faire une connerie !!!! pig affraid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: le cligno qui s'embale !!!   Mer 07 Juil 2010, 18:50

Je t'ai expliqué plus haut:

tu la tires vers le haut, c'est juste enfocé sur le socle en bakelite
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
juglus



Messages : 4058
Date d'inscription : 11/04/2009
Age : 42
Localisation : Près de l'Eglise

MessageSujet: Re: le cligno qui s'embale !!!   Mer 07 Juil 2010, 18:56

excuse moi Toms j'avais pas tout lu ! Embarassed
mille merci les gars.... bounce Wink Wink je vous tiens au jus dés que je l'ai remplacé !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin


Messages : 7429
Date d'inscription : 19/04/2009
Age : 55
Localisation : Aveyron

MessageSujet: Re: le cligno qui s'embale !!!   Mer 07 Juil 2010, 19:35

juglus a écrit:
ok , mais donc cela ne rique rien ???
je reviens de faire un essai....je demarre , au quart.... phare allumé.... je colle les cligno au ralentis....clignotement regulier....je met un peu sauce et leger acceleration du clignotement, je redescend en regime ...de nouveau regularitée du clignotement.... scratch
bon je commande une centrale,.... heu vous pourriez m'expliquer svp comment on y change.... Embarassed ' tellement peur de faire une connerie !!!! pig affraid

Touche à rien, tends le bras quand tu tournes! Razz

_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin


Messages : 7429
Date d'inscription : 19/04/2009
Age : 55
Localisation : Aveyron

MessageSujet: Re: le cligno qui s'embale !!!   Dim 29 Aoû 2010, 21:51

Mon cher Juglus, t'en es ou de ce souci?

_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
juglus



Messages : 4058
Date d'inscription : 11/04/2009
Age : 42
Localisation : Près de l'Eglise

MessageSujet: Re: le cligno qui s'embale !!!   Lun 30 Aoû 2010, 13:55

ben ouais au fait...je n'ai pas remis de reponse à ce post, Embarassed
j'ai donc changé la centrale clogno, et depuis RAS tout fonctionne correctement !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11800
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: le cligno qui s'embale !!!   Lun 30 Aoû 2010, 13:58

bonne nouvelle Very Happy

ce serait bien d'éditer le titre et d'écrire *résolu *
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: le cligno qui s'embale !!!   Aujourd'hui à 07:07

Revenir en haut Aller en bas
 
le cligno qui s'embale !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Electricité-
Sauter vers: