BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Blop ! Mon moteur fait Blop !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
DUF



Messages : 331
Date d'inscription : 01/04/2009
Age : 45
Localisation : YZEURE (03)

MessageSujet: Blop ! Mon moteur fait Blop !   Mer 18 Aoû 2010, 17:56

Suite au changement, au remontage de mon embrayage, puis au resserrage du croisillon de sortie de boite (cf post précédent) Laughing ,
voilà-t-y pas que, maintenant, ma moto fait un "Blop !" bounce régulier (toute les secondes, mais pas tout le temps Sleep ) lorsqu'elle tourne au ralenti.

Après, à l'accélération, le blop disparait !

J'ai ôté le réservoir pour voir s'il n'y avait pas un frottement(car ça semblait venir de dessous), mais non.

Ce "Blop !" à l'air de provenir du moteur(à l'avant, à l'arrière, au milieu, je n'ensait rien, je n'arrive pas à distinguer précisémment l'emplacement du Blop.

J'ai regardé mon niveau d'huile moteur qui est correct, car le Blop ressemble à une bulle d'air qui remonte à la surface d'un bain d'huile. drunken

Lors du remontage, j'avais vidangé ma boite et le pont et refait le plein au niveau du filetage de la vis (RTM). Ca pourrait venir de là ?

Quelqu'un aurait une idée à tout hasard ? Question

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11793
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Mer 18 Aoû 2010, 18:37

a tout hasard ,t'as démonté le filtre a air pour voir si le blop s'y cacherait pas .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bendicott



Messages : 96
Date d'inscription : 04/12/2008
Age : 46
Localisation : 67 - schiltigheim

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Mer 18 Aoû 2010, 23:29

quand tu debrayes (moteur en marche - moto sur béquille ), ca fait encore blop ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pockaman



Messages : 465
Date d'inscription : 02/01/2010
Age : 33
Localisation : Bords de Loire 44-49

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Jeu 19 Aoû 2010, 04:52

Je vote pour un clapet de reniflard fatigué.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DUF



Messages : 331
Date d'inscription : 01/04/2009
Age : 45
Localisation : YZEURE (03)

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Jeu 19 Aoû 2010, 11:17

Alors, oui quand j'embraye mon moteur fait toujours blop !

Mais dernière actu, hier, en rentrant chez moi, je sens la moto qui s'étouffe peu à peu (un vide dès l'accélération, puis la moto repart). Mais le vide devient de plus en plus long, jusqu'au moment où j'accelère et beuuuuuuuuuuuuh...... plus rien. la moto moto ne redémarre plus No .

Après 5-10mn d'attente, elle redémarre et je peux rentrer ainsi chez moi

Mais je la sens quand même fébrile. Hier soir, j'ai eu 5 petites mn pour y jeter un coup d'oeil : j'ai remis ma batterie à changer qui était complètement à plat, et ai démonté mes bougies qui, elles, étaient complètement noires afro ! je les ai nettoyées et remontées.

Ce matin en retournant au boulot avec, elle a bien roulé mais je la sens toujours fébrile.

les bougies noires ? ce sont mes carbus qui sont mal réglés, non ? mon ratatouillage d'hier pourrait venir de là, non ?

Vous pouvez me piloter pour un réglage carbus de A à Z, svp ? study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DUF



Messages : 331
Date d'inscription : 01/04/2009
Age : 45
Localisation : YZEURE (03)

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Jeu 19 Aoû 2010, 14:39

DUF a écrit:
Ce matin en retournant au boulot avec, elle a bien roulé mais je la sens toujours fébrile.

les bougies noires ? ce sont mes carbus qui sont mal réglés, non ? mon ratatouillage d'hier pourrait venir de là, non ?

Vous pouvez me piloter pour un réglage carbus de A à Z, svp ? study

Un petit rajout

en fait la moto démarre très bien, mais c'est lorsqu'elle est chaude qu'il y a ce trou à l'accélération.

Moteur chaud, elle tourne très bien au ralenti et lorsque l'on accèlère, c'est là qu'il y a un trou à l'accèlération.(juste avant qu'elle monte dans les tours)

Ca peut venir d'où à votre avis ? confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jack



Messages : 229
Date d'inscription : 05/12/2008
Age : 55
Localisation : ardennes belge

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Jeu 19 Aoû 2010, 14:49

commence par le début.
si l'allumage est au top,fait une synchro des carbus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DUF



Messages : 331
Date d'inscription : 01/04/2009
Age : 45
Localisation : YZEURE (03)

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Jeu 19 Aoû 2010, 14:52

Question et comment je fais ça moi ? Question j'en sais rien. Y a un tuto ou autre chose des fois ?

tu peux me dire comment on fait, stp ? Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11793
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Jeu 19 Aoû 2010, 15:30

DUF a écrit:
Question et comment je fais ça moi ? Question j'en sais rien. Y a un tuto ou autre chose des fois ?

tu peux me dire comment on fait, stp ? Smile

pour les carbus mais a l'oreille ,

maintenant si t'as pas la mème oreille que le maitre ,sa risque de marcher moins bien ,tentes et tu verra Razz



http://bmserie5.anciennestar.com/mecanique-f22/reglage-des-carbus-a-l-oreille-par-pockaman-t1075.htm?highlight=r%C3%A9glage+des+carus+a+l+oreille
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
DUF



Messages : 331
Date d'inscription : 01/04/2009
Age : 45
Localisation : YZEURE (03)

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Jeu 19 Aoû 2010, 16:09

geek pfuuuuuiou !!! bin c'est pas gagné, déjà qu'je chante comme une casserole ! qu'est-ce que ca va être au niveau de l'oreille ??? affraid

Z'allez me ridiculiser les gars !!

Je tente ça ce soir en rentrant du taf !

Mais avant tout :
1ere Question idiote (mais vaut mieux être idiot qu'imbécile !): Tu peux me confirmer l'emplacement de la vis de ralenti et de la vis de richesse sur les carbus d'une R60/5 ? la grosse au milieu du carbu sur le côté avec un ressort, c'est le ralenti ?

PS : oui je sais, je suis nul en méca..... mais je l'assume ! afro
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DUF



Messages : 331
Date d'inscription : 01/04/2009
Age : 45
Localisation : YZEURE (03)

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Ven 20 Aoû 2010, 09:26

sunny Bon a y est ! j'ai fait mes réglages de ralenti, de carbu, synchro et tout le toutim' clown

Pas super fastoche, mais je pense avoir trouvé un bon compromis et c'est vrai qu'il y en avait vraiment besoin ! Smile

Pour l'instant, elle tourne pas mal du tout à mon avis, et ce matin pour aller au taf, parfait ! cheers

Merci les gars encore une fois de plus !

Bon, maintenant, retour à mon Blop ! qui, lui, est toujours présent alternativement....

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jack



Messages : 229
Date d'inscription : 05/12/2008
Age : 55
Localisation : ardennes belge

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Ven 20 Aoû 2010, 10:47

on ne regle la carburation que si l'allumage est au top,et si les soupapes sont bien réglées......
un mauvais réglage d'allumage ou des soupapes influence le réglage de carburation.
le réglage de la carburation n'influence en rien le réglage des soupapes ou de l'allumage.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DUF



Messages : 331
Date d'inscription : 01/04/2009
Age : 45
Localisation : YZEURE (03)

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Ven 20 Aoû 2010, 10:53

Tu penses qu'il faut que je vérifie mon allumage et le réflage de mes soupapes ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11793
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Ven 20 Aoû 2010, 10:56

DUF a écrit:
Tu penses qu'il faut que je vérifie mon allumage et le réflage de mes soupapes ?

oui

et puis ce sera fait ,sa mange pas de pain .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
DUF



Messages : 331
Date d'inscription : 01/04/2009
Age : 45
Localisation : YZEURE (03)

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Ven 20 Aoû 2010, 10:57

Bon, si vous le dites !

il y a un tuto pour vérifier tout ça ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11793
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Ven 20 Aoû 2010, 11:06

Calage de l'allumage sur série 6 par Pockaman
.

Tuto réalisé par Pockaman

Chose promise chom'du ! mort de rire
Roulements de tambour... J'ai nommé...
Calage de l’allumage à la lampe témoin sur une BM pour les nuls... mort de rire

Caler l’allumage ça veut dire quoi ?? Ca veut dire qu’on va régler l’élément qui déclenche le courant qui va permettre à la bougie de faire une étincelle dans le cylindre, afin que cette étincelle se fasse pile au bon moment, pour un fonctionnement optimum.

Cette méthode fonctionne pour les séries 5, 6 et les
premières 7 (jusqu’à octobre 1979, date à laquelle BMW passe de l’allumeur à rupteurs à, enfin, l’allumeur électronique à capteur à effet Hall). Il faudra donc pour ceux qui sont équipés du nouvel allumeur caler leur allumage au stroboscope. On peut aussi régler un vieil allumeur avec une lampe stroboscopique, mais personnellement je trouve, c’est pas mieux qu’avec la bonne vieille méthode !
C’est une opération à la portée de tout le monde, à partir
du moment où on s’arme d’un peu de patience et de minutie (Pas besoin de retourner la moto ! mort de rire ), à effectuer régulièrement.
On a donc besoin :
- d’un jeu de clés Allen
- d'un tournevis plat
- d’un jeu de cales d’épaisseur
- d’un témoin, ça veut dire n’importe quoi qui fonctionne sous 12V, une ampoule de phare, un multimètre, n’importe quoi qui se branche dans
l’allume-cigare d’une bagnole… Mais qui répond instantanément au courant. Doit pas y avoir de latence. Dans mon cas, il s’agit d’un multimètre.

- D’une moto qui a besoin d’un réglage de l’allumage.
- D’une bière pour quand on a fini.

Bon, là il s’agit de la R90/6 du père qui n’a pas été réglée depuis Mathusalem. Comme il est parti en vacances, je lui règle mémère pour qu’elle pète le feu quand il va rentrer. Elle est pas en bon état, moche, mais il veut la laisser d’origine. Il aurait quand même pu la laver…
Photo moto.







Elle a pas de roue arrière, les roulements sont en cours de changement. Et alors ? Ca tombe bien, on a pas besoin de rouler !
Passons dans le vif du sujet.
Tout d’abord, l’allumeur se trouve dans le capot avant du moteur. Qu’est-ce qu’on fait donc ?? On l’ouvre, ce capot avant, en virant les 3 vis Allen de 5mm (une de chaque côté, et une en bas). Si votre carter moteur n’a que deux vis (pas de vis en bas) c’est que votre moto est équipée d’un allumeur électronique. Cette méthode ne fonctionnera pas. Vous pouvez
boire la bière tout de suite.
Photo carter fermé






Qu’est-ce qu’on fait donc ?? On l’ouvre, ce capot avant, en virant les 3 vis Allen de 5mm (une de chaque côté, et une en bas). Si votre carter moteur n’a que deux vis (pas de vis en bas) c’est que votre moto est équipée d’un allumeur électronique. Cette méthode ne fonctionnera pas. Vous pouvez boire la bière tout de suite.
Bon, une fois les vis retirées, on enlève délicatement le capot en veillant à ne pas embarquer le câble de compte-tours situé sur la droite, si le modèle en est équipé. Il faut veiller à bien le tirer vers soi avant de le baisser, pour éviter d’abîmer ce qu’il y a deriière.

Photo carter ouvert.







Alors, nous avons, de haut en bas, la cellule redresseuse et
le régulateur, l’alternateur, et enfin notre super allumeur à rupteurs.
L’allumeur, c’est ça.







Maintenant que les présentations sont faites, on va attaquer deux petits contrôles. L’un pour vérifier l’écartement du rupteur, l’autre afin de voir si l’avance centrifuge n’est pas grippé.

L’écartement des contacts doit se situer entre 0,35 et
0,40mm. Les cales d’épaisseur inférieure et supérieure à ces valeurs ne doivent pas passer. Si ce n’est pas le cas, vous réglez grâce à la vis la plus à droite. ( on déserre, on met la cale de 0.40, on resserre, et zou !)

Photo réglage écartement







Ensuite, c'est au tour du contrôle que ce n’est pas grippé.
L’allumeur fait varier le moment de déclenchement de l’étincelle en fonction du régime moteur. Plus le moteur tourne vite, et plus l’étincelle doit apparaître tôt. Vous avez donc devant vous ce qu’on appelle un allumeur à avance centrifuge (ça fonctionne un peu comme un variateur de mobylette, vous vous rappelez clin d'oeil: ). Si il est grippé, l’avance à l’allumage reste la même durant toute la gamme du régime moteur, et ça tourne moins bien mort de rire ! . Pour vérifier si tout colle, on démarre le moteur. C’est mignon comme tout, ça tourne.

Bon, maintenant, si on fait varier le régime aux alentours de 3000trs/mn, l’avance doit « s’ouvrir ».

Au régime d’environ 3000trs/mn, l’avance doit être maximale.
Si les deux parties de l’allumeur ne s’ouvrent pas exactement au même moment, c’est pas grave. Si elles ne s’ouvrent pas du tout, vous êtes bon pour un démontage au WD-40 avec changement des petits ressorts. C’est pas courant.

On passe aux choses sérieuses.

On coupe le moteur, puis on démonte les deux bougies, qui sont ensuite remises dans leur antiparasite, le culot en contact avec la masse.

Photo bougie antiparasite







Au dessus du cylindre gauche, près de la jauge à huile, il y a un petit cache en caoutchouc qui masque une trappe, par laquelle on peut voir
ce qui est inscrit sur la tranche du volant moteur.

On enlève le petit cache, et à l’aide d’une clé Allen que l’on met en bout de vilbrequin, sur l’alternateur, on fait tourner le moteur à la main, dans le sens des aiguilles d’une montre, en regardant par le trou.
Il y a alors différentes lettres qui apparaissent les unes à la suite des
autres. Vous risquez de croiser tout d’abord la lettre F, qui signifie pleine
avance (me demandez pas pourquoi). Au dessus de 3000trs, c’est au moment ou la lettre F passe devant le regard que l’étincelle a lieu (ça c’est pour ceux qui règlent au stroboscope). Après F vient ce que nous cherchons, le repère S, avec trois traits. Le trait central correspond au repère parfait (idéal) d’allumage au ralenti, c’est lui qui nous intéresse. Si le repère OT apparaît, vous êtes allé trop loin, il signifie que les pistons sont au PMH (point mort haut).

C’est parti.
Photo du regard volant moteur







C’est le moment de se servir du fameux ustensile 12V que vous avez récupéré. Pour ma part, je branche mon multimètre. D’un côté, je le
relie à la patte du condensateur qui est reliée à l’allumeur (vous pouvez le
relier à l’allumeur, mais c’est moins pratique), et de l’autre à la masse
(n’importe quel point du moteur fait l’affaire).

Le condensateur relié au multimètre (fil marron)













Mettez le contact, et placez le volant moteur un tout petit peu avant le repère S. Faites tourner le volant moteur très lentement (sens des aiguilles d’une montre), et regardez dans le regard le moment
précis où votre témoin se met en route. Si vous avez l’ouïe fine, vous entendez distinctement le petit « tic » produit par les étincelles des
bougies. Pour ma part, c’est super mal réglé, aucun trait n’apparaît.

Si votre témoin s’allume alors que le S est déjà passé, vous n’avez pas assez d’avance.

Si le trait central est au milieu du trou, c’est bon.
Si le S n’est pas encore apparu, vous avez trop d’avance.
Si il y a besoin d’un réglage (fort probable...), dévisser les deux vis
supérieures et inférieures qui maintiennent l’allumeur.

La vis au-dessus…







et la vis en dessous







Modifiez la position du volant moteur pour avoir le repère central S pile face au regard.
Toujours avec le contact, tournez l’allumeur dans un sens et
dans l’autre pour repérer la position où le témoin se met en marche, attention c'est sensible. (gaffe au jus… faut pas toucher les contacts… ) Quand cette position est trouvée, resserez les deux vis de fixations et refaites un essai. C’est mieux ? C’est bien. C’est pas mieux ? Faut recommencer !
Voilà ! Votre témoin s’allume pile quand le trait S central est dans le regard. Vous avez .... peut-être fini, ça va dépendre de la suite. Ben oui, des cylindres, y en a deux et vous avez réglé l’avance d’un seul.
Donc vous prenez votre grosse clé Allen, et vous faites faire un tour moteur complet, pour vous occupez de l’avance de l’allumage de l’autre cylindre. Si l’allumage se fait impeccablement au bon moment (repère
S), vous avez une moto neuve, bravo ! Pour vous c’est terminé. Vous pouvez couper le contact, tout remonter sans oublier le petit cache en caoutchouc, en faisant attention à bien replacer le câble de compte-tours dans son logement, ainsi que le câble d’alimentation de l’allumeur.
Si ce n’est pas le cas, c’est normal ! C’est pour ça qu’on a inventé les allumages électroniques clin d'oeil: , pour rattrapper l'écart entre les deux cylindres. La il faut le faire nous-mêmes. Il faut rerégler l’allumage pour qu’il soit équilibré entre les deux cylindres. Il y aura donc un peu plus d’avance d’un côté, un peu moins de l’autre. Si l’allumage se fait de cette manière, une fois fini, votre témoin doit s’allumer entre deux traits (S), d’un côté au-dessus, d’un côté au-dessous.
Mais si il « déborde » (un côté on voit plus le S en dessous, un côté on voit plus le S au dessus), c’est pas bon, on dépasse la limite de décalage. Il y a deux causes possibles à ce déséquilibre. Soit la came d’allumage, au bout de l’arbre à cames, est usée, dans ce cas il faut la remplacer, soit c’est le bout de l’arbre à came, sur lequel est fixée la came, qui est tordu.. N’essayez pas de le redresser, c’est un coup à péter
l’arbre, et si ça casse, l’arbre est mort, et là c’est un autre boulot… Il y a des spécialistes capables de vous redresser ça !

Pour la R90, l’allumage est correct d’un côté, alors que le
S n’est pas encore apparu de l’autre. Pas de problème, j’ai reréglé chaque
côté, en positionnant la platine de l’allumeur à fond vers la gauche. C’est à
peine centré, ça déborde un peu, mais y a pas le choix ! C’est toujours
mieux qu’avant.

Et voilà ! C’est super, votre allumage est calé. Il ne vous reste plus qu’à boire la bière en vous félicitant du bon boulot que vous avez accompli !

En espérant que ça vous servira, s'il y a des questions, je reste à votre entière disposition... clin d'oeil:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Boxer man



Messages : 11793
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Ven 20 Aoû 2010, 11:41


réglage des rupteurs







Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
DUF



Messages : 331
Date d'inscription : 01/04/2009
Age : 45
Localisation : YZEURE (03)

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Ven 20 Aoû 2010, 12:11

Parfait tout ça ! Smile merci Boxer Man !

Y a plus qu'à....

Ce week, je retrousse mes manche et m'y attaque ! study

j'vais (presque) être un pro grâce à tout vos conseils lol!

et après pour les soupapes, c'est plus compliqué ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11793
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Ven 20 Aoû 2010, 12:26

DUF a écrit:


et après pour les soupapes, c'est plus compliqué ?


Rolling Eyes t'exagère man Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
DUF



Messages : 331
Date d'inscription : 01/04/2009
Age : 45
Localisation : YZEURE (03)

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Ven 20 Aoû 2010, 12:32

Sad Ouai je sais, mais je peux plus me passer de vous tous ! I love you
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11793
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Ven 20 Aoû 2010, 12:37

boxer man a écrit:
DUF a écrit:


et après pour les soupapes, c'est plus compliqué ?


Rolling Eyes t'exagère man Razz


je plaisante ,y'a pas de mal a demander
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
MECT56



Messages : 340
Date d'inscription : 04/04/2010
Age : 42
Localisation : lorient morbihan

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Ven 20 Aoû 2010, 21:14

Alors la boxy t'es parfait pile le sujet que je cherchais apres apres avoir ( longuement ) regler mes culbu ce jour !!!

Merci on va peut etre faire une statue en bretagne pour toi ..

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11793
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Ven 20 Aoû 2010, 21:58

MECT56 a écrit:
Alors la boxy t'es parfait pile le sujet que je cherchais apres apres avoir ( longuement ) regler mes culbu ce jour !!!

Merci on va peut etre faire une statue en bretagne pour toi ..

@+


pour les soupapes ,demande a DUF

il doit avoir réglé lui aussi ses culbus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Boxer man



Messages : 11793
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Blop ! Mon moteur fait Blop !   Sam 21 Aoû 2010, 11:27

a voir ou a revoir

http://benoit.ehrenfeld.over-blog.com/pages/Letancheite_moteur_dun_FLAT_TWIN_755-1306728.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
trismus



Messages : 33
Date d'inscription : 03/05/2010

MessageSujet: clapet de reniflard   Dim 19 Sep 2010, 21:31

Bonjour,
Ma machine tourne parfaitement bien, mais emet également des blops au ralenti à froid.
Pockaman nous parle du clapet de reniflard...
Je voudrai bien vérifier le mien; mais il se trouve où ?
J'ai pas encore connu la grosse panne, donc pas démonté grand chose sur cette bécane!
Merci de vos lumières.
Alain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Blop ! Mon moteur fait Blop !   Aujourd'hui à 23:35

Revenir en haut Aller en bas
 
Blop ! Mon moteur fait Blop !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Mécanique-
Sauter vers: