BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 démarreur sur R50/5

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
willowr50/5



Messages : 265
Date d'inscription : 27/05/2010
Age : 25

MessageSujet: démarreur sur R50/5   Lun 01 Nov 2010, 18:00

Bonjours a tous tout d'abord. Je vous ecris aujourdhui pour parler du démarreur de ma R50. lors de l'achat il ya quelques temps, de cette moto , celui ci fonctionnait trés bien puis du jours au lendemain il n'a plus rien voulu savoir et seul le démarrage au jus de mollet permettait la ballade. j'ai donc profiter de ce site pour vous demander comment le déposer ( aprés avoir vérifié les contact au commodo ) ce que jai fait ce week end. j'ai pu le tester en le reliant a la batterie et m'apercevoir qu'il semblait trés bien fonctionner . le souci c'est qu'aujourdhui j'ai voulu aller faire un tour , j'ai donc d'abord essayé sans remonter le démarreur pensant qu'il ne devait pas etre indispensable au fonctionnement de la moto .. erreur. deuxieme surprise après remontage cette fois c'est que la petite partie du démarreur ( en deux partie un gros cylindre et un plus petit ) semble "pomper" tout le jus de ma batterie, il chauffe en effet beaucoup trop , et au fur et a mesure des essais je n'avais plus assez de jus pour avoir du contact.
étrange donc , aurai-je fait des bétises ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: démarreur sur R50/5   Lun 01 Nov 2010, 18:13

La masse du démarreur se fait sur son corps donc si tu ne le rmonte pas ou que ta masse est pas terrible, tu vas rien pouvoir en conclure...

Ensuite si la démarreur est démonté et les fils isolé,, ça n'empeche pas de fonctionner la moto.

Et dernier point quitte à l'avoir démonté, ouvre le et nettoie le tu verras bien dedans s'il a besoin de charbons neufs.... affraid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
willowr50/5



Messages : 265
Date d'inscription : 27/05/2010
Age : 25

MessageSujet: Re: démarreur sur R50/5   Lun 01 Nov 2010, 18:20

pour le nettoyage c'est fait ( yen avait bien besoin mais les charbons etaient encore bon ) je pense avoir tout remonter correctement , seulement sans le démarreur le contact se fait mais pas l'allumage. ce que moi et le paternel n'avons pas bien compris. ensuite jai tester ma batterie démarreur branché et démarreur débranché et effectivement on dirait qu'il prend tout le jus , d'ou le fait qu'il chauffe mais pourquoi ? aurait il pris un coup. a savoir aussi, j'ai cherché a démonter le bloc de sécurité du démarreur que j'ai confondu avec la cellule redresseuse. que j'ai donc démonté , le truc c'est qu'un des cable ne tenait plus trés bien et je nai pas pu voir avec certitude son emplacement. je l'ai remonté sans trop savoir pour ce cable.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pockaman



Messages : 465
Date d'inscription : 02/01/2010
Age : 33
Localisation : Bords de Loire 44-49

MessageSujet: Re: démarreur sur R50/5   Lun 01 Nov 2010, 20:13

Qu'appelles-tu le bloc de sécurité du démarreur ?
Le relais de démarrage ?

Comme le dit Toms, sans le démarreur la moto peut très bien fonctionner à condition de relier les deux cosses qui arrivent sur le gros contact du démarreur.

Pour le câblage de la cellule redresseuse :

Les trois fils qui arrivent des phases de l'alternateur se relient derrière, sur les trois broches horizontales.
Le "point milieu" de l'alternateur (c'est gravé "Y" sur le corps de l'alternateur à coté d'où il part) se relie sur la cosse à gauche de la cellule redresseuse quand tu la regarde de face.
Le fil bleu se relie une des deux cosses de droite, derrière la cellule. Il y a deux possibilit"s de branchement, soit sur la cosse verticale, soit sur la cosse horizontale qui est juste à côité. C'est au choix, ces deux cosses sont reliées à l'intérieur de la cellule.
Et il reste le gros fil rouge qui va au démarreur, à relier sur la grosse cosse de droite de la cellule redresseuse. Je me rappelle plus comment c'est foutu sur les séries 5, peut être qu'il y a un petit fil rouge qui part également de cette cosse (juste à côté, elles sont visuellement reliées) pour aller alimenter le relais de démarreur.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
willowr50/5



Messages : 265
Date d'inscription : 27/05/2010
Age : 25

MessageSujet: Re: démarreur sur R50/5   Lun 01 Nov 2010, 20:31

sur les séries 5 le démarreur est relié d'une part à la batterie et d'une autre a ce bloc de sécurité du démarreur , a quoi il sers exactement je n'en sais rien. jai rebranché comme cela sauf une chose je nai pas de cable a brancher sur la cosse gauche , mais cetait ainsi quand je l'ai démonté. Jai trouvé ca étrange d'ailleurs...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pockaman



Messages : 465
Date d'inscription : 02/01/2010
Age : 33
Localisation : Bords de Loire 44-49

MessageSujet: Re: démarreur sur R50/5   Lun 01 Nov 2010, 20:58

C'est possible qu'il n'y ait pas de point milieu sur l'alternateur des séries 5, j'ai pas (encore) beaucoup bricolé l'électricité de ces modèles, plus les /6 et /7, mais ça se ressemble beaucoup.

Ce que tu appelles bloc de sécurité, c'est le relais de démarreur. C'est lui qui donne l'impulsion au solénoïde de démarreur pour que celui-ci tourne. Si ton démarreur ne fonctionne pas lorsqu'il est branché normalement, il y a de fortes chances pour que ce soit lui qui défaille. C'est ça, où ton bouton de démarreur.

Pour le savoir :
- débranche le fil du solénoïde du démarreur. C'est le cylindre plus petit qui est fixé au démarreur à proprement parler. Ce fil est noir, et part du relais de démarreur.
- met le contact et appuie sur le bouton de démarreur, tout en mesurant à l'aide d'un voltmètre la tension entre la masse et ce fil noir
- si il y a 12V, le problème vient du démarreur. Si il y a 0V, ça vient du relais ou du bouton.

- si il y a 0V, coupe le contact. Sur le relais du démarreur, il y a un fil bleu/jaune qui arrive. Débranche-le et mesure à l'ohmètre si ce fil est à la masse lorsque tu appuies sur le bouton du démarreur. Si le fil bleu/jaune est à la masse lorsque tu appuies sur le bouton, le problème vient obligatoirement du relais de démarreur. Si il n'y a pas la masse, ça peut venir du bouton en lui-même, ou de ton capteur de point mort.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
willowr50/5



Messages : 265
Date d'inscription : 27/05/2010
Age : 25

MessageSujet: Re: démarreur sur R50/5   Lun 01 Nov 2010, 21:06

ok , je te remercie , je vais commencer par imprimer ton message et le week end prochain quand j'aurai rechargé ma batterie ( ca lui en a mis un petit coup ) je procederai selon ton papier!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: démarreur sur R50/5   Mar 02 Nov 2010, 01:33

"Comme le dit Toms, sans le démarreur la moto peut très bien fonctionner à condition de relier les deux cosses qui arrivent sur le gros contact du démarreur"



quelles deux cosses?

J'ai l'alimentation de la batterie et la cosse venant du relais de démarrage....



Et pis c'est tout!


lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
pockaman



Messages : 465
Date d'inscription : 02/01/2010
Age : 33
Localisation : Bords de Loire 44-49

MessageSujet: Re: démarreur sur R50/5   Mar 02 Nov 2010, 09:28

Ben oui. Ca fait deux fils à relier. Me suis mal exprimé... cyclops
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: démarreur sur R50/5   Mar 02 Nov 2010, 10:42

pockaman a écrit:
Ben oui. Ca fait deux fils à relier. Me suis mal exprimé... cyclops


Ouai, mais si il y a pas le démarreur, il ne faut pas les relier entre eux, mais simplement les isoler, c'est ça que je voulais dire à notre ami...


cheers cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
pockaman



Messages : 465
Date d'inscription : 02/01/2010
Age : 33
Localisation : Bords de Loire 44-49

MessageSujet: Re: démarreur sur R50/5   Mar 02 Nov 2010, 22:51

Ah bon ?

Ben moi je les relierai, sinon le jus de la batterie n'est pas relié à la cellule redresseuse et donc pas relié non plus au relais de démarrage, donc à tout le reste du circuit électrique. Je vois pas trop comment ça peut démarrer si tu ne les relies pas. Twisted Evil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: démarreur sur R50/5   Mer 03 Nov 2010, 00:13

pockaman a écrit:
Ah bon ?

Ben moi je les relierai, sinon le jus de la batterie n'est pas relié à la cellule redresseuse et donc pas relié non plus au relais de démarrage, donc à tout le reste du circuit électrique. Je vois pas trop comment ça peut démarrer si tu ne les relies pas. Twisted Evil


A moins que ton cablage soit bricolé, du plus de la batterie part le gros fil qui va au démarreur ET un fil plus petit (4mm2) qui va au bloc de démarrage et ensuite dans le phare pour alimenter tout le bordel.

Ton petit fil venant du relai de démarrage, n'est là que pour enclencher le solénoide, donc si le démarreur est absent il sert à que dalle .....


cheers cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
pockaman



Messages : 465
Date d'inscription : 02/01/2010
Age : 33
Localisation : Bords de Loire 44-49

MessageSujet: Re: démarreur sur R50/5   Mer 03 Nov 2010, 10:01

J'suis décidément pas habitué aux séries 5... En fait, sur les /6 et /7, il n'y a qu'un fil à la batterie, et l'alimentation du relais de démarreur est repiquée au niveau du branchement de ce câble sur la grosse cosse du démarreur.
Mea culpa ! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: démarreur sur R50/5   Mer 03 Nov 2010, 10:10

pockaman a écrit:
J'suis décidément pas habitué aux séries 5... En fait, sur les /6 et /7, il n'y a qu'un fil à la batterie, et l'alimentation du relais de démarreur est repiquée au niveau du branchement de ce câble sur la grosse cosse du démarreur.
Mea culpa ! Wink


J'ai pas vérifié sur le schéma des séries 6 et 7, mais je me doutais que ça devait avoir changé avec ce que tu disais...


Amitiés

cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
Marcus61



Messages : 317
Date d'inscription : 07/10/2010
Age : 46
Localisation : Essarts le Roi (78) / Bellême (61)

MessageSujet: Re: démarreur sur R50/5   Mer 03 Nov 2010, 11:21

Bonjour,

Pour mettre "pris" la tête jusqu'à minuit hier soir sur mon circuit de charge (mais je pense avoir trouvé, voir post dans "batterie" si ça interresse), je confirme qu'il n'y a pas de point "milieu" sur le stator de l'alternateur. Tout comme il n'y a pas de Y sortant du pont de diodes. En fait, il n'y a que 3 petites diodes (commande du régulateur) et 6 grosses diodes (puissance pour recharger la batterie).

@+

Marcus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://sites.google.com/site/mortier61/
willowr50/5



Messages : 265
Date d'inscription : 27/05/2010
Age : 25

MessageSujet: Re: démarreur sur R50/5   Ven 05 Nov 2010, 00:34

bonsoir tout le monde ! voici des nouvelles de mes déboires électriques ! alors j'ai de nouveau retiré le démarreur et son relai , et relié les deux câbles restant pour essayer de démarrer sans démarreur et ca a marché ... ( pas longtemps car je me suis aperçus que mon joint au téflon sur mon carbu fauche en avait assez ... ) donc tom c'est étrange ce que tu me dis car javais déja isolé ces fils pour rouler sans le démarreur mais ca n'avait pas fonctionné...
et d'autres parts j'ai procédé comme tu me lavais écris pocka seulement quand le démarreur est relié a la batterie le jus est tellement faible que les variations n'etaient pas vraiment mesurables ....j'ai quand même cru apercevoir des changement quand j'appuyais sur le bouton. donc je ne suis toujours pas en mesure de dire si cela vient du commodo, du relai ou d'autres choses. quand même, je pense que le relai déconne car quand il est relié a la batterie il me prend tout le courant , des que je le retire la batterie récupère un peu.

a propos de joints, puisque je projette de refaire également ceux du moteur , vous auriez un site ou je pourrai en trouver ? et est ce que vous savez si 'il peut y avoir des différences entre les différentes cylindrée de la série 5 ?
en vous remerciant ! pas mal d'aide recus de votre part depuis que jai mon tromblon , mine de rien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: démarreur sur R50/5   Ven 05 Nov 2010, 01:26

Bizarre! Ton branchement ne semble pas d'origine, mais le principal c'est que ça marche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
willowr50/5



Messages : 265
Date d'inscription : 27/05/2010
Age : 25

MessageSujet: Re: démarreur sur R50/5   Ven 05 Nov 2010, 13:38

c'est certains que ca a du etre pas mal bricolé ... mais du coup pour essayer de faire correspondre le manuel technique avec ce que j'ai sous le nez ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pockaman



Messages : 465
Date d'inscription : 02/01/2010
Age : 33
Localisation : Bords de Loire 44-49

MessageSujet: Re: démarreur sur R50/5   Sam 06 Nov 2010, 00:27

Tu es d'où, Willow ?

Si c'est pas trop loin, une petite virée... et un jetage d'oeil sur ton électricité... Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
willowr50/5



Messages : 265
Date d'inscription : 27/05/2010
Age : 25

MessageSujet: Re: démarreur sur R50/5   Sam 06 Nov 2010, 04:35

bah écoute ce serait un plaisir ! j'habite dans l'yonne près d'auxerre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: démarreur sur R50/5   Aujourd'hui à 01:12

Revenir en haut Aller en bas
 
démarreur sur R50/5
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Electricité-
Sauter vers: