BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 pas d eteincelle au bougie

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pascaletco



Messages : 175
Date d'inscription : 24/12/2010
Age : 47
Localisation : seine saint denis

MessageSujet: pas d eteincelle au bougie   Sam 01 Jan 2011, 19:22

bonsoir a tous . j ai un souci je n ai pas d eteincelle quand je fait tourner le moteur que se soit au kick ou avec le demarreur c est pareil. au secour quelqu un peut il me dire la cause de se probleme. merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pockaman



Messages : 465
Date d'inscription : 02/01/2010
Age : 33
Localisation : Bords de Loire 44-49

MessageSujet: Re: pas d eteincelle au bougie   Dim 02 Jan 2011, 03:44

Au choix, pas d'alimentation des bobines, au moins une bobine HS, le fil qui relie les deux bobines coupé, le fil qui relie la deuxième bobine au condensateur coupé, condensateur HS, fil qui relie le condo au rupteur coupé ou écrasé entre le carter d'allumage et le carter de distri, rupteur déréglé ou HS ou mal mis à la masse, fils HT oxydés au niveau du branchement dans les bobines, antiparasites morts. Fais ton choix ! Twisted Evil

A noter que si c'est sur les deux bougies pareil, y a des chances que ça ne vienne ni des fils HT ni des antiparasites.

En gros, vérifie tout ça dans l'ordre ainsi que la qualité du câblage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pascaletco



Messages : 175
Date d'inscription : 24/12/2010
Age : 47
Localisation : seine saint denis

MessageSujet: pas d eteincelles   Dim 02 Jan 2011, 18:01

merci beaucoup pour toutes ses indices. j ai testé les bobines ,et aparament elle sont bonnes,j ai nettoyer toute les connexion qu il existe sur la moto, j ai reglé et nettoyer le rupteur. ensuite j ai retesté et la j avait une eteincelle a gauche mais pas a droite. alors j ai essayer d intervertire les bougies, et la je me retrouve avec une eteincelle a droite mais plus a gauche. du coup j ai enlever les bougie et les antiparasites et j ai tester directement avec les fils de bougie sur la culasse, et la pas de probleme eteincelles a droite et a gauche. donc je ne vois plus qu une panne de bougie qui se serai court circuiter, bizzard, sinon j ai commander rupteur condensateur et des bougies, des que j ai ma commande j essaie tout de suite les bougies et je te tient au courant. encore merci .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pascaletco



Messages : 175
Date d'inscription : 24/12/2010
Age : 47
Localisation : seine saint denis

MessageSujet: Re: pas d eteincelle au bougie   Jeu 06 Jan 2011, 21:00

donc c etait bien les bougie , je vient de les changé et elle a demarrer au quart cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pas d eteincelle au bougie   Aujourd'hui à 01:08

Revenir en haut Aller en bas
 
pas d eteincelle au bougie
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Electricité-
Sauter vers: