BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Pas de charge de batterie

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
halloween



Messages : 230
Date d'inscription : 15/08/2010

MessageSujet: Re: Pas de charge de batterie   Mar 22 Mar 2011, 23:19

Bon, j'ai trouvé ce qui n'allait pas, je me suis affolé pour pas grand chose... la douille d'ampoule de témoin de charge était reliée à la masse, donc évidement, l'ampoule restait toujours allumée mais en plus, je mettais 0V à la sortie du pont de diode. donc pas de charge.
Chose réparée, donc j'ai chargé la batterie , elle donne 12,5V à l'arret, environ 13V à 3000tours, 13,3V à 4000 tours , c'est pas mirobolant mais suffisant je pense. Je vais changer toutes mes douilles d'ampoule , ça ne fera pas de mal...
Elle démarre bien au kick, je pense suivre les conseils vus ici et là et la démarrer toujours au kick pour épargner la batterie.
Il s'en passe des choses dans ce phare... Shocked
merci pour vos conseils. alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marcus61



Messages : 317
Date d'inscription : 07/10/2010
Age : 46
Localisation : Essarts le Roi (78) / Bellême (61)

MessageSujet: Re: Pas de charge de batterie   Mar 22 Mar 2011, 23:52

Ben de rien, c'est toi qui a fait tout le boulot... cheers

Bravo

@+

Marcus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://sites.google.com/site/mortier61/
Isère38



Messages : 46
Date d'inscription : 11/02/2011

MessageSujet: Re: Pas de charge de batterie   Jeu 31 Mar 2011, 12:38

Je viens de lire l'intégralité du post.
Au delà du problème de charge, je suis étonné que tu ne te sois pas interrogé sur ton soucis de voyant huile tout le temps allumé!!!
En cas de problème de lubrification les dégâts sur la mécanique sont non négligeables...par rapport à une simple panne de charge...!!!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pockaman



Messages : 465
Date d'inscription : 02/01/2010
Age : 33
Localisation : Bords de Loire 44-49

MessageSujet: Re: Pas de charge de batterie   Jeu 31 Mar 2011, 17:43

Si t'arrives à rouler plus de 10 bornes sans souci avec le témoin d'huile allumé... c'est que c'est un faux contact ! Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
halloween



Messages : 230
Date d'inscription : 15/08/2010

MessageSujet: Re: Pas de charge de batterie   Jeu 31 Mar 2011, 19:35

Isère38 a écrit:
Je viens de lire l'intégralité du post.
Au delà du problème de charge, je suis étonné que tu ne te sois pas interrogé sur ton soucis de voyant huile tout le temps allumé!!!
En cas de problème de lubrification les dégâts sur la mécanique sont non négligeables...par rapport à une simple panne de charge...!!!!!!!!

J'avais déjà noté que avec la petite fuite sur cette sonde, de l'huile faisait conducteur avec la masse et allumait le témoin d'huile. ça c'était avant que je bricole mon électricité dans le phare, après mon bricolage la douille de compteur était dans le même état que la douille de témoin de charge, donc mes 2 témoins étaient constamment allumés en fait depuis un petit moment. pale

Par contre, ce que je ne sais pas c'est si en ramenant involontairement le 0V en sortie du pont de diode, où passait la tension crée par l'alternateur et comment était elle dissipée? je ne vais pas me poser trop de question quand même.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Isère38



Messages : 46
Date d'inscription : 11/02/2011

MessageSujet: Re: Pas de charge de batterie   Ven 01 Avr 2011, 11:10

pockaman a écrit:
Si t'arrives à rouler plus de 10 bornes sans souci avec le témoin d'huile allumé... c'est que c'est un faux contact ! Razz

Bon sang mais c'est bien sur!!! Enfin une méthode empirique qui ne laisse pas la place aux doutes des théories hasardeuses !!!! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Pas de charge de batterie   Aujourd'hui à 01:10

Revenir en haut Aller en bas
 
Pas de charge de batterie
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Electricité-
Sauter vers: