BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Clignotants et feu stop qui restent allumés...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Flatbuzz



Messages : 31
Date d'inscription : 06/11/2010
Age : 48
Localisation : Libourne 33

MessageSujet: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 10:58

Bonjour,

J'ai récemment fait repeindre ma belle : garde boue et réservoir, nouvelle couleur jaune qui lui va à merveille... (je posterai une photo bientôt)
Cependant, une fois remonté les différentes pièces, je m'aperçois que les clignotants restent allumés, ainsi que le feu stop... même sans mettre le contact d'ailleurs !!!
En mettant le contact, phare et démarreur marchent parfaitement.

Des amis me disent "qu'il y a qq chose qui fait masse" oui, ben oui mais ça m'aide pas beaucoup...

Est ce ce que ce problème vous est déjà arrivé ?

On peut faire quoi ?? scratch

Merci !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11793
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 11:35

déjà ,tu nous dis ce que tu as démonté

mais sa doit venir d'une mauvaise masse ,peut ètre de la couleur sur une masse ce qui empèche de faire contact


puis tu va vérifier dans ton phare ton cablage ,tous les contacts ,un fil qui traine ou qui n'est pas raccordé, ta boite clignotante





Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Flatbuzz



Messages : 31
Date d'inscription : 06/11/2010
Age : 48
Localisation : Libourne 33

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 11:39

boxer man a écrit:
déjà ,tu nous dis ce que tu as démonté

mais sa doit venir d'une mauvaise masse ,peut ètre de la couleur sur une masse ce qui empèche de faire contact


puis tu va vérifier dans ton phare ton cablage ,tous les contacts ,un fil qui traine ou qui n'est pas raccordé, ta boite clignotante






Merci (encore!) Boxerman!
Bon, j'ai juste démonté les 2 garde boue et le réservoir, donc j'ai du démonter le feu arrière avec les clignotants pour enlever le GB arrière... cependant j'ai rien touché au niveau douilles, fils etc... Je vais vérifier ce que tu me dis dans le phare.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11793
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 11:44

si tu n'as démonté que l'ar ,sa doit venir de là ,cherche pas plus loin ,
revérifie tes branchements a l'ar
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
madajejo



Messages : 2582
Date d'inscription : 25/11/2008
Age : 65
Localisation : St Nolff Morbihan

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 11:48

[quote="Flatbuzz"]
boxer man a écrit:
déjà ,tu nous dis ce que tu as démonté

mais sa doit venir d'une mauvaise masse ,peut ètre de la couleur sur une masse ce qui empèche de faire contact


puis tu va vérifier dans ton phare ton cablage ,tous les contacts ,un fil qui traine ou qui n'est pas raccordé, ta boite clignotante





Merci (encore!) Boxerman!
Bon, j'ai juste démonté les 2 garde boue et le réservoir, donc j'ai du démonter le feu arrière avec les clignotants pour enlever le GB arrière... cependant j'ai rien touché au niveau douilles, fils etc... Je vais vérifier ce que tu me dis dans le phare.

Je pense qu'il faut verifier les branchements a ce niveau. Si tu n'a rien touché d'autre, voir une eventuelle inversion de fils , un fil de masse mal branché
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatbuzz



Messages : 31
Date d'inscription : 06/11/2010
Age : 48
Localisation : Libourne 33

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 11:51

[quote="madajejo"]
Flatbuzz a écrit:
boxer man a écrit:
déjà ,tu nous dis ce que tu as démonté

mais sa doit venir d'une mauvaise masse ,peut ètre de la couleur sur une masse ce qui empèche de faire contact


puis tu va vérifier dans ton phare ton cablage ,tous les contacts ,un fil qui traine ou qui n'est pas raccordé, ta boite clignotante





Merci (encore!) Boxerman!
Bon, j'ai juste démonté les 2 garde boue et le réservoir, donc j'ai du démonter le feu arrière avec les clignotants pour enlever le GB arrière... cependant j'ai rien touché au niveau douilles, fils etc... Je vais vérifier ce que tu me dis dans le phare.

Je pense qu'il faut verifier les branchements a ce niveau. Si tu n'a rien touché d'autre, voir une eventuelle inversion de fils , un fil de masse mal branché

Oui,merci bien.
Le branchement sur la batterie c'est bien : un fil à la masse qui va se mettre près de la boite à vitesse à droite de la moto, et les deux autres fils sur le +, c'est bien ça ? Embarassed
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatbuzz



Messages : 31
Date d'inscription : 06/11/2010
Age : 48
Localisation : Libourne 33

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 13:00

boxer man a écrit:
si tu n'as démonté que l'ar ,sa doit venir de là ,cherche pas plus loin ,
revérifie tes branchements a l'ar


Bon, j'ai vérifié les branchements AR, et AV ds le phare, tout est OK.

Ca peut pas provenir du comodo à droite sur le guidon ? En l'ouvrant je me suis apercu que la petite plaque circulaire à l'intérieur est cassée.
Pourtant, même avec le comodo démonté et ouvert, sans contacts, les 4 clignos et le feu stop restent allumés....


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11793
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 13:23

contact éteint ,

si feu ar et clignos allumés ,c'est qu'ils sont alimentés directement sur un positif ,de la batterie peut ètre Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Flatbuzz



Messages : 31
Date d'inscription : 06/11/2010
Age : 48
Localisation : Libourne 33

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 14:27

boxer man a écrit:
contact éteint ,

si feu ar et clignos allumés ,c'est qu'ils sont alimentés directement sur un positif ,de la batterie peut ètre Question

Désolé pour cette question très con, mais peux tu me dire comment se branchent les 3 fils qui arrivent sur une batterie de R60/5 ?
J'ai peut être fait une inversion à ce niveau ? pig
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11793
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 16:22

lol! je n'ai pas de série cinq sous la main


HELP AUX COPAINS Very Happy


mais je sais qu'il y a un cable négatif qui va sur la boite
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Boxer man



Messages : 11793
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 16:23

tu sais pas mettre une photo Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Flatman
Admin


Messages : 7427
Date d'inscription : 19/04/2009
Age : 55
Localisation : Aveyron

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 20:02

je pense que tu as peut être inversé les fils de masse et d'alimentation lors du remontage du feu arr...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin


Messages : 7427
Date d'inscription : 19/04/2009
Age : 55
Localisation : Aveyron

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 20:09

Tiens j'ai retrouvé une photo de mon feu arr, en vue de dessus, tu as tous les fils à leur place.



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatbuzz



Messages : 31
Date d'inscription : 06/11/2010
Age : 48
Localisation : Libourne 33

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 20:29

Flatman a écrit:
je pense que tu as peut être inversé les fils de masse et d'alimentation lors du remontage du feu arr...

Merci bcp pour la photo.

Mes fils sont bien à leur place (je ne les avais pas touchés pour démonter le garde boue AR!)

Bon, et bien je sèche...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin


Messages : 7427
Date d'inscription : 19/04/2009
Age : 55
Localisation : Aveyron

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 20:35

T'as pas essayé de redemonter le feu arr comme sur ma photo et de tester?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11793
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 20:42

et les fils sur la batterie Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Flatman
Admin


Messages : 7427
Date d'inscription : 19/04/2009
Age : 55
Localisation : Aveyron

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 20:47

à droite dans le sens de marche de la moto c'est le câble de masse (-) qui relie batterie et boite de vitesse

à gauche (+) câble d'alimentation du démarreur et un "plus" (2 câbles)

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatbuzz



Messages : 31
Date d'inscription : 06/11/2010
Age : 48
Localisation : Libourne 33

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 23:06

Flatman a écrit:
T'as pas essayé de redemonter le feu arr comme sur ma photo et de tester?

Oui, j'ai démonté le feu arrière, qui pend comme sur ta photo, mais c'est pareil. Dès que je branche la batterie, (contact coupé), j'ai les 4 clignos et le feu stop allumés... scratch

Je me demande si j'ai bien monté les fils sur ma batterie : j'ai trois fils : j'ai relié la borne négative à la masse près de la boite à vitesse sur le coté droit de la moto.
Les deux autres fils, je les ai mis sur le + de la batterie. Je pense que c'est bien le bon montage (?).

Cdlt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatbuzz



Messages : 31
Date d'inscription : 06/11/2010
Age : 48
Localisation : Libourne 33

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 23:08

Flatman a écrit:
à droite dans le sens de marche de la moto c'est le câble de masse (-) qui relie batterie et boite de vitesse

à gauche (+) câble d'alimentation du démarreur et un "plus" (2 câbles)


Désolé, j'avais pas vu ce msg ; oui je suis bien branché comme tu le dis. Donc ça vient pas de là.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Dim 01 Mai 2011, 23:39

Flatbuzz a écrit:
Flatman a écrit:
à droite dans le sens de marche de la moto c'est le câble de masse (-) qui relie batterie et boite de vitesse

à gauche (+) câble d'alimentation du démarreur et un "plus" (2 câbles)


Désolé, j'avais pas vu ce msg ; oui je suis bien branché comme tu le dis. Donc ça vient pas de là.



lol! lol! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
madajejo



Messages : 2582
Date d'inscription : 25/11/2008
Age : 65
Localisation : St Nolff Morbihan

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Lun 02 Mai 2011, 10:20

Tu n'as pas démonté le raccordement du faisceau arrière au niveau de la fixation de la boucle arrière ?

Il existe une solution supprime toutes ces loupiotes qui foutent le brun sur ton deux roues , reprends toi , un peu de sang froid ,il ne faut pas se laisser emm....der par trois lampes pig pig
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatbuzz



Messages : 31
Date d'inscription : 06/11/2010
Age : 48
Localisation : Libourne 33

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Lun 02 Mai 2011, 10:43

madajejo a écrit:
Tu n'as pas démonté le raccordement du faisceau arrière au niveau de la fixation de la boucle arrière ?

Il existe une solution supprime toutes ces loupiotes qui foutent le brun sur ton deux roues , reprends toi , un peu de sang froid ,il ne faut pas se laisser emm....der par trois lampes pig pig

En tous cas, merci pour la solidarité, les BMistes ! On se sent moins seul (même si on ne roule pas, et la moto est toujours au garage). Oui, je vais me reprendre et trouver cette panne. Je vais démonter tous les fils du feu AR ce soir (on les marquant bien) et les laisser nus. Je verrai bien ce que ça fait. S'il y a un faux contact à ce niveau, je devrais avoir au moins les clignotant AV qui fonctionnent (?)

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11793
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Lun 02 Mai 2011, 13:27

quand tu as démonté ton réservoir ,il n'y aurait pas un fil qui s'est détaché Rolling Eyes

vérifie quand mème ,on ne sait jamais


autrement ,le problème devrait venir d'un mauvais raccordement sur ta batterie ou encore de l'arrière ,mauvais branchement des fils ,

mauvaise masse


retire les fils un par un (avant tu les repère )

pour les clignos regarde du coté de la centrale ,on sait jamais ,mauvaise masse ....quoique tu dis que t'as rien touché de ce coté là

allez courage ,c'est pas comme si t'avais pété une bielle affraid

Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
pockaman



Messages : 465
Date d'inscription : 02/01/2010
Age : 33
Localisation : Bords de Loire 44-49

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Lun 02 Mai 2011, 15:38

Si tout l'arrière est éclairé en permanence, même contact coupé, c'est dû au fait qu'il y a du jus relié à la masse du phare arrière en permanence.

En effet, quand les feux ne sont pas allumés, c'est comme si il y avait une masse sur le côté des ampoules opposé à la vraie masse. Comme il n'y a pas de différence de tension entre les deux bornes des ampoules, elles sont éteintes, tout est normal.

Si on met du jus sur la masse habituelle, toutes les ampoules s'allument, car il y a une différence de tension entre les deux bornes des ampoules.

Je ne sais pas comment c'est foutu sur ta moto, mais en remontant ton faisceau arrière, tu as dû relier la masse sur un plus permanent, je ne vois que ça.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11793
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Lun 02 Mai 2011, 16:03

pockaman a écrit:


Je ne sais pas comment c'est foutu sur ta moto, mais en remontant ton faisceau arrière, tu as dû relier la masse sur un plus permanent, je ne vois que ça.


bin voilà Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Contenu sponsorisé




MessageSujet: Re: Clignotants et feu stop qui restent allumés...   Aujourd'hui à 23:37

Revenir en haut Aller en bas
 
Clignotants et feu stop qui restent allumés...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Electricité-
Sauter vers: