BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ghislaine



Messages : 1657
Date d'inscription : 01/01/2009
Localisation : Nord

MessageSujet: démarrage   Dim 11 Jan 2009, 11:53

J'ai un problème avec mon "bouton" de démarreur. Le démarreur fonctionne bien, mais plus de contact entre lui et le bouton. D'où peut provenir la panne ? Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philimael



Messages : 277
Date d'inscription : 26/11/2008
Age : 45
Localisation : Besancon

MessageSujet: Re: démarrage   Dim 11 Jan 2009, 12:06

Si ton démarreur fonctionne bien, c'est un probléme électrique: un fil déconnecté dans le phare ou mauvais contact.Il faut ouvrir le phare et la RMT et suivre les câbles pour trouver la panne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thierry



Messages : 48
Date d'inscription : 20/12/2008
Age : 42
Localisation : Montréal (Québec)

MessageSujet: Re: démarrage   Dim 11 Jan 2009, 21:25

Ca m'est arrivé queqlue fois aussi, une fois un mauvais contact dans le fusible dans le phare et plusieurs fois un mauvais contact dans le bouton lui-même. Y a eu du mieux après avoir balancé un peu de WD40 mais ça enlève pas le vert de gris sur les contacts. J'ai le même souci avec le bouton du klaxon. Il faut que je le change.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ghislaine



Messages : 1657
Date d'inscription : 01/01/2009
Localisation : Nord

MessageSujet: Re: démarrage   Lun 12 Jan 2009, 13:35

Merci à vous. Je vais faire une tentative de réparation cette semaine et soit je vous dis que ça fonctionne ou bien je vous demande plus de conseils.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ghislaine



Messages : 1657
Date d'inscription : 01/01/2009
Localisation : Nord

MessageSujet: Re: démarrage   Ven 16 Jan 2009, 22:47

ghislaine a écrit:
Merci à vous. Je vais faire une tentative de réparation cette semaine et soit je vous dis que ça fonctionne ou bien je vous demande plus de conseils.

J' ai bien cherché mais je n'ai pas trouvé de fusibles dans le phare ! J'ai démonté le bouton de " mise en route " et il n'y avait aucun fil de débranché.
Je pense que je vais continué à faire démarrer le moteur à la force de mes petites jambes !! ( dans mon phare il n'y a que des racordements qui
ont été fait avec des "dominos ". Je n'avais jamais pensé à regarder avant, parce que tout aller bien. A mon avis, la boite à fusibles à été supprimée
est remplacée par ces dominos ).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11796
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: démarrage   Sam 17 Jan 2009, 11:05

il faudrait eventuellement installer une boite a fusibles au cas ou d autres problemes venaient se presenter
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: démarrage   Sam 17 Jan 2009, 11:30

Ghislaine, les premiere s5 n'avient pas de fusible donc suivant l'année de la tienne c'est normale d'avoir des raccordements avec dominos.
Tu as testé le démarreur en direct puisque tu dis qu'il tourne correctement?
Revenir en haut Aller en bas
ghislaine



Messages : 1657
Date d'inscription : 01/01/2009
Localisation : Nord

MessageSujet: Re: démarrage   Sam 17 Jan 2009, 17:33

kerso a écrit:
Ghislaine, les premiere s5 n'avient pas de fusible donc suivant l'année de la tienne c'est normale d'avoir des raccordements avec dominos.
Tu as testé le démarreur en direct puisque tu dis qu'il tourne correctement?

Je remercie tout le monde pour les conseils que j'ai suivi " à la lettre ". Mais devant mon incapacité, mon mari va si mettre. ( il n'est pas "vache",
mais il m'a toujours dit : " tu veux rouler avec une voiture et une moto, alors il faut que tu puisses te débrouiller toute seule en cas de panne !).
Remarquez, je lui dis merci....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: démarrage   Aujourd'hui à 01:09

Revenir en haut Aller en bas
 
démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Electricité-
Sauter vers: