BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Je suis une buse en électricité (cligno et frein)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
alezbreizh



Messages : 83
Date d'inscription : 13/08/2010
Age : 53
Localisation : Bordeaux

MessageSujet: Je suis une buse en électricité (cligno et frein)   Lun 17 Oct 2011, 15:38

Bonjour,
Je n'étais pas venu depuis un moment mais là, y'a urgence Rolling Eyes
Je suis en train de "cafracé" mon r75/5 et comme à chaque fois que je touche à une bécane, tout se passe bien jusqu'à ce que j'arrive au chapitre électricité. ça doit être dans mon ADN...
Pourtant je pensais avoir repéré correctement tous les fils du faisceau arrière mais quand j'ai voulu mettre les clignos...ça a fait clic-clic-clic et ploutch...tout ça sans que les lumières clignotent. J'en ai donc conclu que j'avais flingué la centrale-cligno.
Je précise que l'éclairage arrière (position et plaque) fonctionne.
Voilà voilà. Donc j'ai plusieurs questions à vous poser.

1/ sachant tout ça, vous semble-t-il normal que je n'aie que le stop frein arrière qui fonctionne et rien sur le frein avant ?

2/ partant du principe que le fil marron d'origine est la masse, on est bien d'accord que si je prends un des deux fils de chaque cligno et que je le lie au marron et qu'ensuite je relie chacun des deux fils cligno restant aux bons fils cligno du faisceau ça devrait fonctionner ?

3/ comment voit-on (visuellement) que les deux fusibles en ligne (contenu dans le bloc optique) sont toujours fonctionnels ?

Bon, à part ça, j'ai commandé une nouvelle centrale cligno chez Motorworks et je me hais. Evil or Very Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Lun 17 Oct 2011, 18:05

"partant du principe que le fil marron d'origine est la masse, on est bien d'accord que si je prends un des deux fils de chaque cligno et que je le lie au marron et qu'ensuite je relie chacun des deux fils cligno restant aux bons fils cligno du faisceau ça devrait fonctionner ?"



Tu me fais peur là! Le fil marron va d'un coté du cligno à la masse point barre. Si tu as un autre fil avec le marron, c'est le court circuit assuré...!!!!affraid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
alezbreizh



Messages : 83
Date d'inscription : 13/08/2010
Age : 53
Localisation : Bordeaux

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Lun 17 Oct 2011, 18:57

Non mais ça c'est normal Je me fais également extrêmement peur ! Embarassed




Pourtant, c'est ce qui a l'air d'être fait sur le montage d'origine. On voit un double marron (1 fil pour chaque cligno) qui est mis en relation avec le fil de masse du faisceau arrière. Et ensuite, on voit un fil bleu/noir et un bleu/rouge qui sont reliés aux fils de cligno du faisceau arrière principal.

scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
juglus



Messages : 4057
Date d'inscription : 11/04/2009
Age : 42
Localisation : Près de l'Eglise

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Lun 17 Oct 2011, 19:11

coupes tout les fils, et roule ................................ drunken lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alezbreizh



Messages : 83
Date d'inscription : 13/08/2010
Age : 53
Localisation : Bordeaux

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Lun 17 Oct 2011, 19:23

juglus a écrit:
coupes tout les fils, et roule ................................ drunken lol!

Ah ben là, merci, ça m'aide beaucoup Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pockaman



Messages : 465
Date d'inscription : 02/01/2010
Age : 33
Localisation : Bords de Loire 44-49

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Lun 17 Oct 2011, 19:38

Tu n'as que le stop arrière car ce n'est pas le même fusible, de mémoire.

Tu as du claquer un fusible, et pas la centrale.
Pour vérifier, tu ouvres le phare, et juste à l'entrée à droite y a deux cylindres en plastoc noir. Les fusibles sont dedans.

Mets une photo des clignos que tu veux monter, pour voir ? Certains clignos ont une de leur borne reliée à la carcasse, ce qui évite de les relier à la masse. Par contre, si tu les relies à l'inverse, en branchant le plus sur la partie qui est reliée à la carcasse du cligno, lui-même vissé sur le adre, donc à la masse, tu fais un court-circuit direct.
Tu as un multimètre ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alezbreizh



Messages : 83
Date d'inscription : 13/08/2010
Age : 53
Localisation : Bordeaux

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Lun 17 Oct 2011, 23:58

Oui, je vois très bien où sont ces deux fusibles. Je vais prendre une photo de mes clignos et la poster pour voir s'ils sont mis à la masse ou pas.
Sinon, oui, j'ai un multimètre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Mar 18 Oct 2011, 00:11

alezbreizh a écrit:
Oui, je vois très bien où sont ces deux fusibles. Je vais prendre une photo de mes clignos et la poster pour voir s'ils sont mis à la masse ou pas.
Sinon, oui, j'ai un multimètre.


La question suivante, c'est: Tu sais t'en servir?


lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
alezbreizh



Messages : 83
Date d'inscription : 13/08/2010
Age : 53
Localisation : Bordeaux

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Mar 18 Oct 2011, 08:26

TOMS a écrit:
alezbreizh a écrit:
Oui, je vois très bien où sont ces deux fusibles. Je vais prendre une photo de mes clignos et la poster pour voir s'ils sont mis à la masse ou pas.
Sinon, oui, j'ai un multimètre.


La question suivante, c'est: Tu sais t'en servir?


lol!

Mais pourquoi es-tu si méchant ? Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Mar 18 Oct 2011, 09:03

alezbreizh a écrit:
TOMS a écrit:
alezbreizh a écrit:
Oui, je vois très bien où sont ces deux fusibles. Je vais prendre une photo de mes clignos et la poster pour voir s'ils sont mis à la masse ou pas.
Sinon, oui, j'ai un multimètre.


La question suivante, c'est: Tu sais t'en servir?


lol!

Mais pourquoi es-tu si méchant ? Laughing



C'est pas méchant....j'ai vu tellement de trucs dans la technique que je préfère demander.....lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
alezbreizh



Messages : 83
Date d'inscription : 13/08/2010
Age : 53
Localisation : Bordeaux

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Mar 18 Oct 2011, 12:02

TOMS a écrit:

C'est pas méchant....j'ai vu tellement de trucs dans la technique que je préfère demander.....lol!

T'inquiète, je ne suis pas du genre susceptible. Wink

Bon alors, j'ai fait quelques photos ce matin.
D'abord, un des nouveaux clignos ouvert. Donc si je comprends bien, la mise à la masse est obtenue par le fait que la douille soit fixée à la coque métallique, elle-même en contact avec le cadre de la bécane. J'ai bon ?


Et donc, j'ai ces deux fils (1 gris et 1 gris/noir) qui doivent être branchés avec...là est la question...


Car voici une photo du faisceau arrière.
Branché comme c'est là, j'ai le feu de position qui s'allume et le stop frein arrière qui fonctionne. Et au multimètre, j'ai ma différence de potentiel entre le fil marron et le fil gris/noir. Les deux fils d'alim clignos gauche et droit sont les bleus non branchés.


Donc, pour vous, je les branche comment mes deux fils de cligno ?
Et comment je fais re-fonctionner mon stop avant ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
martial41



Messages : 1358
Date d'inscription : 16/07/2011
Age : 49
Localisation : Loir et Cher

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Mar 18 Oct 2011, 13:01

Sur ton cligno tu as 2 fils, donc un sur le marron et l'autre sur un des bleus. Bleu-noir à droite et bleu-rouge à gauche.
Tu peux d'abord regarder sur ton nouveau cligno quel fil fait la masse et faire un essai direct sur batterie. Déjà tu seras fixé sur le bon fonctionnement de celui-ci.

Par contre tu ne dis pas si devant cela fonctionne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alezbreizh



Messages : 83
Date d'inscription : 13/08/2010
Age : 53
Localisation : Bordeaux

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Mar 18 Oct 2011, 13:18

martial41 a écrit:
Sur ton cligno tu as 2 fils, donc un sur le marron et l'autre sur un des bleus. Bleu-noir à droite et bleu-rouge à gauche.
Tu peux d'abord regarder sur ton nouveau cligno quel fil fait la masse et faire un essai direct sur batterie. Déjà tu seras fixé sur le bon fonctionnement de celui-ci.

Par contre tu ne dis pas si devant cela fonctionne.

Au départ c'est bien ce que j'avais fait. Je m'étais repiqué sur le marron pour aller vers chacun des clignos puis j'avais branché le second fil de chaque cligno avec un des deux fils (bleu/noir et bleu/rouge) restant. Quand j'ai mis le jus et que j'ai actionné le sélecteur de cligno ça a fonctionné deux trois fois à l'avant seulement puis plus rien. Et maintenant même l'avant ne fonctionne plus. Quand j'actionne un cligno j'entends juste un seul "clac" au niveau de la centrale puis plus rien et encore un "clac" quand je remets le commodo au milieu. scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
martial41



Messages : 1358
Date d'inscription : 16/07/2011
Age : 49
Localisation : Loir et Cher

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Mar 18 Oct 2011, 14:28

Bon c'est le bo...el mon capitaine.

As-tu modifié ton faisceau?
Les clignos de devant sont-ils d'origine?
Si ta centrale fait un clac quand tu mets le jus, elle n'est pas forcément morte.
Il se peut que ta batterie soit faiblarde et n'envoie plus assez de jus pour le bon fonctionnement de la centrale.
Tu peux faire ce petit essai: Isoler tes cosses de faisceau AR pour qu-ils ne touchent pas.Ne pas brancher les clignos AR. Mettre ton moteur en route et essayer tes clignos AV.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pockaman



Messages : 465
Date d'inscription : 02/01/2010
Age : 33
Localisation : Bords de Loire 44-49

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Mar 18 Oct 2011, 14:34

Tes fusibles sont dans quel état, après tout ça ?

Il faut que tu testes la continuité des deux fils de tes clignos (débranchés) avec la coque du cligno. Celui qui est en contact permanent avec la masse, tu le relies au marron. L'autre avec le bleu/ rouge à gauche et bleu/noir à droite.

Pour refaire fonctionner ton stop avant, il faut que le fusible qui est relié au fil vert dans ton phare soit OK. Ce fusible alimente la centrale cligno, le contacteur de stop avant, le klaxon, les témoins du tableau de bord, le relais de démarreur, et quand c'est branché correctement, le stop arrière.

Si ton feu stop arrière fonctionne et pas l'avant, y a une couille dans tes branchements. As-tu regardé que sur ton phare arrière, la masse était reliée sur les bons fils ?
Tu pourrais faire une photo des branchements de ta centrale cligno ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alezbreizh



Messages : 83
Date d'inscription : 13/08/2010
Age : 53
Localisation : Bordeaux

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Mar 18 Oct 2011, 15:35

Bon ben je vais essayer de faire un peu tout ça...

A priori, mon branchement arrière est bon car tout fonctionne (sauf le frein avant mais on verra ça plus tard). Je n'ai pas modifié le faisceau mais je ne peux garantir que personne n'y ait touché par le passé.

Ma batterie est ok car je démarre la moto correctement.

Il y a sans doute une chance que je me sois démerdé pour cramer un fusible. Il faut que je les teste mais tout ce qui est témoins d'huile, de point mort, etc fonctionne...Vous me conseillez quelle technique pour les tester (ampère-mètre ou ohm-mètre ?)

Je vais repérer quel est mon fil de masse de cligno arrière. Et j'ai bien compris qu'il faudra que je le branche au fil de masse du faisceau.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
martial41



Messages : 1358
Date d'inscription : 16/07/2011
Age : 49
Localisation : Loir et Cher

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Mar 18 Oct 2011, 16:03

Par rapport au schéma électrique si tes témoins de charge, d'huile et point mort s'allume ton fusible est bon.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alezbreizh



Messages : 83
Date d'inscription : 13/08/2010
Age : 53
Localisation : Bordeaux

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Mar 18 Oct 2011, 16:12

martial41 a écrit:
Par rapport au schéma électrique si tes témoins de charge, d'huile et point mort s'allume ton fusible est bon.
Alors au moins celui-là est bon puisque ces trois témoins fonctionnent.

(je hais l'électricité...et elle me le rend bien Mad )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Mar 18 Oct 2011, 18:26

Une fois que tu auras vérifié tes fusibles (jamais avec un ampèremetre, mais avec un voltmètre ou un ohmmètre)....

Tu prends ton ohmmètre, tu enlèves l'ampoule, tu mets un contact sur le support de la lampe et un sur le fil gris pour vérifier que c'est bien la masse.

Si c'est bien ça ça veut dire que le gris est à relier au marron du phare et l'autre à l'arrivée du jus venant de la centrale cligno.

Sachant que si tu as pas les mêmes ampoules (en puissance) à l'avant et à l'arrière la centrale risque de faire des trucs bizarres.

L'electricité c'est que du bonheur et la plus belle invention de l'homme.....


Dernière édition par TOMS le Mar 18 Oct 2011, 19:08, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
alezbreizh



Messages : 83
Date d'inscription : 13/08/2010
Age : 53
Localisation : Bordeaux

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Mar 18 Oct 2011, 18:32

Merci pour tous ces conseils. Je vais voir ça ce soir j'espère.
Je vous tiens au courant.
Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alezbreizh



Messages : 83
Date d'inscription : 13/08/2010
Age : 53
Localisation : Bordeaux

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Lun 24 Oct 2011, 16:40

Bon. Je n'ai pas trop pris eu le temps de régler mon problème mais j'ai quand même fait les choses suivantes :

1/ Repéré le fil de masse sur mes clignos arrière (j'avais effectivement inversé la première fois, d'où le court circuit ! Mad )
2/ Vérifié que toutes les ampoules sont fonctionnelles,
3/ Vérifié mon câblage arrière (c'est bon),

La surprise, ça a été lorsque j'ai démonté les petits boîtiers de fusible dans le bloc phare. Fusible N°1 (celui qui est devant) : OK...pas coupé...bon ampérage. Fusible N°2 : là, ça se corse. Un des précédents propriétaires (un bricoleur de génie sans doute) a doublé le fusible en ajoutant une seconde lamelle entre les deux bornes. Résultat, le fusible est presque à l'épreuve d'une attaque thermo-nucléaire ! Donc comme tout fonctionne (feu de croisement, route, toutes les loupiotes du compteur, le feu arrière et le stop arrière) sauf les clignos et le stop avant, je crois bien que c'est ma centrale-cligno qui a ramassé et qui est en carafe.

Je vais donc changer la centrale et remettre les bons fusibles (8A) et on verra si ça fonctionne.

A votre avis ? scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pockaman



Messages : 465
Date d'inscription : 02/01/2010
Age : 33
Localisation : Bords de Loire 44-49

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Lun 24 Oct 2011, 18:03

As-tu testé ton interrupteur de feu stop avant (à la poignée) ?

Pour ta centrale, ben essaies, tu verras bien, si tu es sûr de tes branchements ! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alezbreizh



Messages : 83
Date d'inscription : 13/08/2010
Age : 53
Localisation : Bordeaux

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Lun 24 Oct 2011, 18:11

pockaman a écrit:
As-tu testé ton interrupteur de feu stop avant (à la poignée) ?

scratch euh...non. Là, faut que tu m'aides. Comment je fais ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Lun 24 Oct 2011, 18:25

alezbreizh a écrit:
pockaman a écrit:
As-tu testé ton interrupteur de feu stop avant (à la poignée) ?

scratch euh...non. Là, faut que tu m'aides. Comment je fais ?





Lui embrouille pas la tête, laisse le changer déjà la centrale parce qu'il risque de débrancher un truc et se perdre aprés.......

On a le temps, rien ne presse!



lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
alezbreizh



Messages : 83
Date d'inscription : 13/08/2010
Age : 53
Localisation : Bordeaux

MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Lun 24 Oct 2011, 18:28

Bon sinon, à part les fils qui pendouillent, elle commence à avoir de la gueule ma brêle... Smile

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Je suis une buse en électricité (cligno et frein)   Aujourd'hui à 01:09

Revenir en haut Aller en bas
 
Je suis une buse en électricité (cligno et frein)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Electricité-
Sauter vers: