BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Demarrage encore et toujours !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MECT56

avatar

Messages : 340
Date d'inscription : 04/04/2010
Age : 42
Localisation : lorient morbihan

MessageSujet: Demarrage encore et toujours !!   Sam 06 Oct 2012, 08:05

Salut a tous.

Bon la BM démarre pas, jusque la pas de panique outre mesure.

Je vous explique : vidange faite,bougies changés, filtre a air changé réglage des culbuteurs pas de soucis elle démarre au kick et au démarreur.

Je me lance dans le réglage des rupteurs, a peu près fait et la rien.
Contact mis pas de soucis j'ai la lumière (pas a tous les étages; mais bon ça fait de années alors on s'habitue Idea Idea ) cligno ... au kick rien au démarreur ça fait un clac et rien ....

Batterie rechargé 24 heures toujours la même chose un clac et rien....( pas de voltmètre Embarassed Embarassed )

Aurais je pu faire une connerie ?? Ah oui j'ai démonté le cache avant sans débranché la batterie ( oui je sais !! A priori il faut pas faire pont de diode ?? )

Ma première intuition serais la batterie trop faiblarde; mais a lire par ci par la j’entends dire que le démarreur devrait faire un bruit de mitraillette ??

Vous inquiétez pas si je répond pas avant dimanche je file en WE...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
martial41

avatar

Messages : 1363
Date d'inscription : 16/07/2011
Age : 49
Localisation : Loir et Cher

MessageSujet: Re: Demarrage encore et toujours !!   Sam 06 Oct 2012, 08:14

Après recharche de batterie, tu as essayé au kick?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MECT56

avatar

Messages : 340
Date d'inscription : 04/04/2010
Age : 42
Localisation : lorient morbihan

MessageSujet: Re: Demarrage encore et toujours !!   Sam 06 Oct 2012, 08:38

Ouais rien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin
avatar

Messages : 7852
Date d'inscription : 19/04/2009
Age : 56
Localisation : Aveyron

MessageSujet: Re: Demarrage encore et toujours !!   Sam 06 Oct 2012, 09:05

As tu l'étincelle aux bougies?

_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MECT56

avatar

Messages : 340
Date d'inscription : 04/04/2010
Age : 42
Localisation : lorient morbihan

MessageSujet: Re: Demarrage encore et toujours !!   Sam 06 Oct 2012, 09:08

Pas eu le temps de vérifier , j'essaie ce matin.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin
avatar

Messages : 7852
Date d'inscription : 19/04/2009
Age : 56
Localisation : Aveyron

MessageSujet: Re: Demarrage encore et toujours !!   Sam 06 Oct 2012, 09:42

J'espère que tu n'as pas flingué ton pont de diodes...

Tu devrais jeter un oeil au post de Juglus concernant ses soucis de démarrage, je crois que tout a été décrit pour trouver une panne de ce type...

Bonne recherche.

_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
madajejo

avatar

Messages : 2733
Date d'inscription : 25/11/2008
Age : 66
Localisation : St Nolff Morbihan

MessageSujet: Re: Demarrage encore et toujours !!   Sam 06 Oct 2012, 10:38

Je pense que si le pont de diodes a pris un coup ce ne sera qu'un probleme de charge. Si la batterie est en bon etat le demarreur devrait tourner.
Le solenoide s'enclenchant il y a tres peu de courant. En remontant le couvercle avant , n'as tu pas coincé un fil .... pour moi le probleme viens de là .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man

avatar

Messages : 12293
Date d'inscription : 26/11/2008
Age : 60
Localisation : Belgique .

MessageSujet: Re: Demarrage encore et toujours !!   Sam 06 Oct 2012, 11:35

au besoin ,branche des câbles de démarrage a ta batterie de voiture Very Happy


comme dis madajejo ,vérifie si tu n'as pas coincé un fil en remontant le carter


si pas rejette un oeil aux rupteurs Rolling Eyes

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Moldave

avatar

Messages : 193
Date d'inscription : 04/09/2009
Age : 57
Localisation : Paris

MessageSujet: Re: Demarrage encore et toujours !!   Sam 06 Oct 2012, 23:43

Salut,
peut être que tu as pincé un fil en remontant le cache, ça m'est arrivé et j'avais les mêmes symptomes que toi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MECT56

avatar

Messages : 340
Date d'inscription : 04/04/2010
Age : 42
Localisation : lorient morbihan

MessageSujet: Re: Demarrage encore et toujours !!   Mar 09 Oct 2012, 11:36

Bon pas ça démarre tj pas,
Étincelles aux bougies oui
pas de fil coincé j'ai pas remis le carter encore.

Alors je sors la moto j'approche le bus ( C4 picasso ) pour mettre sur la batterie voiture, et la j’arrête faut tout démonter pour arriver a la batterie de la bagnole ( quelle merde !!! bon en plus c'est pas la mienne alors si en plus elle démarre pas non plus )
Je tente la semaine prochaine avec la voiture de ma femme comme ça si ça déconne elle ira a pied au boulot Embarassed Embarassed

résultat tj le même, on entend bien le clac du démarreur et plus rien.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin
avatar

Messages : 7852
Date d'inscription : 19/04/2009
Age : 56
Localisation : Aveyron

MessageSujet: Re: Demarrage encore et toujours !!   Mar 09 Oct 2012, 11:43

Charbons qui ne "collent" plus?

Oui mais au kick , rien non plus?

_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MECT56

avatar

Messages : 340
Date d'inscription : 04/04/2010
Age : 42
Localisation : lorient morbihan

MessageSujet: Re: Demarrage encore et toujours !!   Mar 09 Oct 2012, 11:46

Non rien non plus Evil or Very Mad Evil or Very Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin
avatar

Messages : 7852
Date d'inscription : 19/04/2009
Age : 56
Localisation : Aveyron

MessageSujet: Re: Demarrage encore et toujours !!   Mar 09 Oct 2012, 12:42

Faudrait p'tet revoir ton réglage des rupteurs (vu que ça démarre plus depuis que tu y as touché...)


_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MECT56

avatar

Messages : 340
Date d'inscription : 04/04/2010
Age : 42
Localisation : lorient morbihan

MessageSujet: Re: Demarrage encore et toujours !!   Mar 09 Oct 2012, 13:19

oui c 'est ce que je me suis dit aussi, alors j'ai commencé par la ce matin, mais pas mieux.

tite question : même si mes rupteurs sont mal réglés, il n ' a pas de raison que ça démarre pas, ça va pas tourner rond mais ça va tourner quand même ? Non
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin
avatar

Messages : 7852
Date d'inscription : 19/04/2009
Age : 56
Localisation : Aveyron

MessageSujet: Re: Demarrage encore et toujours !!   Mar 09 Oct 2012, 14:58

Tu as bien l'étincelle lorsque que le repère S est bien visible dans la lucarne?




_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
madajejo

avatar

Messages : 2733
Date d'inscription : 25/11/2008
Age : 66
Localisation : St Nolff Morbihan

MessageSujet: Re: Demarrage encore et toujours !!   Mar 09 Oct 2012, 15:01

Pour ton demarreur : si tu l'entends claquer ( slenoide qui avance le pignon ) ou si il claque à repetition ( clac, clac , clac ...... ) c'est parcequ'il n'y a pas assez de courant qui arrive.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MECT56

avatar

Messages : 340
Date d'inscription : 04/04/2010
Age : 42
Localisation : lorient morbihan

MessageSujet: Re: Demarrage encore et toujours !!   Mar 09 Oct 2012, 17:59

Merci les gars,

Alors comme j'ai un peu la tête dure, j'ai laissé la portable et l'agenda sur le bureau ( merci le home office Wink Wink ) et hop reparti sur la moto.

Alors verdict avance a l'allumage réglé comme une M.... ( j'ai fait au mieux avec le voltmètre numérique ).

Daniel me confirmait dans mon idée de batterie moitié morte ( malgré le chargeur ), alors après réglage ( enfin plutôt j'ai fait au mieux !!) premier démarrage au kick ça tourne cheers cheers bon pas super rond mais ca tourne cheers cheers .

Merci les gars
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
madajejo

avatar

Messages : 2733
Date d'inscription : 25/11/2008
Age : 66
Localisation : St Nolff Morbihan

MessageSujet: Re: Demarrage encore et toujours !!   Mar 09 Oct 2012, 20:00

Vu le temps , tu as largement le loisir de peaufiner tes reglages Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nortonton



Messages : 42
Date d'inscription : 29/03/2012
Localisation : Montpellier

MessageSujet: Re: Demarrage encore et toujours !!   Jeu 11 Oct 2012, 10:53

Il est surprenant ( euphémisme diplomatique) qu'une avance mal réglée empêche le démarreur de tourner.
Ton problème va revenir.
A moins que tu ne nous aies pas tout dit ... Tu as rechargé la batterie ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MECT56

avatar

Messages : 340
Date d'inscription : 04/04/2010
Age : 42
Localisation : lorient morbihan

MessageSujet: Re: Demarrage encore et toujours !!   Jeu 11 Oct 2012, 11:06

Oui la batterie était chargé, mais je pense qu'elle est morte.

Je tente le coup la semaine prochaine avec la batterie de voiture pour voir si le démarreur tourne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS

avatar

Messages : 2377
Date d'inscription : 28/01/2009
Age : 61
Localisation : REIMS

MessageSujet: Re: Demarrage encore et toujours !!   Jeu 11 Oct 2012, 11:16

MECT56 a écrit:
Oui la batterie était chargé, mais je pense qu'elle est morte.

Je tente le coup la semaine prochaine avec la batterie de voiture pour voir si le démarreur tourne.


C'est quand même la base que le moteur tourne avec le démarreur.

Si ta batterie est morte t'as plus la peche pour la faire lancer.

Les reglages de rupteurs ça viendra plus tard, il sera temps aorés.

Par contre si tu mets les pinces sur une batterie de bagnole, pour essayer, débranche ta batterie moto pour qu'au cas ou elle soit en court circuit ça ne vienne pas perturber l'essai.

On a vu souvent des montages avec les pinces en parralèle ne pas foctionner malgré que la batterie de la bagnole était en pleine forme.

C'était simplement la batterie de la moto qui faisait court circuit et empechait donc le démarreur de recevoir la puissance.

je sais pas si je suis bien clair?


cheers

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
MECT56

avatar

Messages : 340
Date d'inscription : 04/04/2010
Age : 42
Localisation : lorient morbihan

MessageSujet: Re: Demarrage encore et toujours !!   Jeu 11 Oct 2012, 12:22

Très clair TOM'S

Au début je tentais juste de régler mes rupteurs !!! la batterie ne semblait pas avoir de problème !!!

Pas de soucis pour le branchement de la batterie de la voiture, mais j'attends la voiture de ma femme car la mienne ( enfin celle du boulot ) c'est une merde pour avoir accès a la batterie.

J'ai lu par ci par la qu'une batterie mais si elle semble être chargé ( via le chargeur ) pouvait ne pas avoir assez de pêche pour faire fonctionner le démarreur, je me trompe peut être ??.

@ +
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS

avatar

Messages : 2377
Date d'inscription : 28/01/2009
Age : 61
Localisation : REIMS

MessageSujet: Re: Demarrage encore et toujours !!   Jeu 11 Oct 2012, 17:10

MECT56 a écrit:
Très clair TOM'S

Au début je tentais juste de régler mes rupteurs !!! la batterie ne semblait pas avoir de problème !!!

Pas de soucis pour le branchement de la batterie de la voiture, mais j'attends la voiture de ma femme car la mienne ( enfin celle du boulot ) c'est une merde pour avoir accès a la batterie.

J'ai lu par ci par la qu'une batterie mais si elle semble être chargé ( via le chargeur ) pouvait ne pas avoir assez de pêche pour faire fonctionner le démarreur, je me trompe peut être ??.

@ +

Tout à fait!

Elle perd progressivement de sa réserve de puissance même si elle affiche bien 12V.

De toutes façons, c'était assez rare qu'une batterie fasse plus de 3 ans sur ces modèles...

alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
Contenu sponsorisé




MessageSujet: Re: Demarrage encore et toujours !!   

Revenir en haut Aller en bas
 
Demarrage encore et toujours !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Mécanique-
Sauter vers: