BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Appel de phare sans contact !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
jmr60



Messages : 178
Date d'inscription : 20/12/2012
Localisation : Lorraine

MessageSujet: Re: Appel de phare sans contact !   Dim 09 Mar 2014, 20:44

je viens de voir ce poste et je tenais juste à signaler qu'un simple nettoyage de commodo m'a permis de retrouver un fonctionnement correct de mes feux. L'ouverture du commodo ne doit pas faire peur car avec un tout petit peu de soin c'est très facile!!! (même moi j'y suis arrivé!!! lol! )

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PizzaRoller



Messages : 421
Date d'inscription : 12/04/2013
Age : 64
Localisation : Toulouse

MessageSujet: Re: Appel de phare sans contact !   Dim 09 Mar 2014, 21:02

C'est juste remettre le circlip qui est chi...nt, le reste ça se fait bien. Faut quand même éviter de le faire dans la cour gravillonnée !

Dans le cas précédent, ça n'aurait pas remis la masse de la lampe au bon endroit.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
jmr60



Messages : 178
Date d'inscription : 20/12/2012
Localisation : Lorraine

MessageSujet: Re: Appel de phare sans contact !   Dim 09 Mar 2014, 22:24

Oui,je suis bien d'accord que ça n'aurait pas déplacé les fils sur la platine.

A+

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
APEMA



Messages : 329
Date d'inscription : 03/03/2014
Age : 60
Localisation : Yvelines

MessageSujet: Re: Appel de phare sans contact !   Lun 10 Mar 2014, 14:25

Nouveauté dans le genre bizarreries : Maintenant que le code-phare fonctionne bien (et même l'appel de phare contact "on" !), c'est le démarreur qui ne fonctionne plus !!! Sad  Hier, j'avais donc terminé mes essais de câblage...et j'avais, comme récompense (!) démarré la moto au kick (partie du 1er coup !), par souci d'économie de la batterie que j'avais pas mal sollicité dans mes essais - mais rechargée à 13 V avant de commencer... - histoire de tester tout ça moteur en route, et de jouer avec les commodos revenus à la vie  Very Happy  . Pas de problèmes, c'était très réjouissant...

Sauf que ce matin, beau temps, donc nouvel essai, cette fois au démarreur : RIEN de rien en appuyant sur le bouton du dit démarreur....Bon, pas grave, pour le moment, je tente donc au kick.. Et là, contrairement à hier où tout est parti du premier coup, RIEN de rien, le moteur ne démarre pas, alors que tous les voyants sont allumés, les clignos fonctionnent très bien, le phare, les feux stop, etc...(Pas le klaxon, non, je prévoit les petits essais de branchement direct décrits plus haut dans vos messages...) ?

Je n'ose croire à un rapport quelconque avec la branchement correct de ce fameux fil marron gainé de noir qui m'a redonné les lumières ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PizzaRoller



Messages : 421
Date d'inscription : 12/04/2013
Age : 64
Localisation : Toulouse

MessageSujet: Re: Appel de phare sans contact !   Lun 10 Mar 2014, 15:58

Le feu stop s'allume-t-il avec le frein arrière ? (pour savoir si le +12V contact est bien branché)
Commence par vérifier que le +12V contact arrive bien à la bobine de gauche sur le fil vert.
Vérifie les étincelles aux bougies.

Pour le démarreur, entends tu le relais sous le réservoir ou c'est le silence total ?

Dans le phare, vérifie que le fil brun/noir qui vient du commodo droit est bien raccordé dans le domino avec le brun/noir du faisceau principal. Vérifie aussi que le brun du commodo droit (s'il existe) est bien raccordé à la borne 31 de la plaquette (masse)
Sur les premiers modèles de commodo, le fil brun était absent et remplacé par une lamelle cuivre qui faisait masse avec la vis de fixation du commodo. Idem pour le klaxon de l'autre côté.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
APEMA



Messages : 329
Date d'inscription : 03/03/2014
Age : 60
Localisation : Yvelines

MessageSujet: Re: Appel de phare sans contact !   Dim 16 Mar 2014, 12:43

PizzaRoller a écrit:
Le feu stop s'allume-t-il avec le frein arrière ? (pour savoir si le +12V contact est bien branché)
Oui, bien sur, c'est la première chose que j'avais vérifié.

PizzaRoller a écrit:
Commence par vérifier que le +12V contact arrive bien à la bobine de gauche sur le fil vert.
Vérifie les étincelles aux bougies.
Concernant les bougies, je les ai démontées...Et là, surprise, les vieilles BOSCH avaient leur électrode usée à quasiment 45° au bout...Comme j'ai une réserve de CHAMPION N7YC neuves (je pense que le "C" n'a pas beaucoup d'importance) qui vont sur ma Commando, je les monte, et là...Démarrage au premier coup de kick !!! Very Happy Et superbe ralenti et montée dans les tours, en prime !

PizzaRoller a écrit:
Pour le démarreur, entends tu le relais sous le réservoir ou c'est le silence total ?
Non, rien de rien en appuyant sur le bouton... Mad 

PizzaRoller a écrit:
Dans le phare, vérifie que le fil brun/noir qui vient du commodo droit est bien raccordé dans le domino avec le brun/noir du faisceau principal.
Oui, c'est bon, bien branché et propre...

PizzaRoller a écrit:
Vérifie aussi que le brun du commodo droit (s'il existe) est bien raccordé à la borne 31 de la plaquette (masse)
Sur les premiers modèles de commodo, le fil brun était absent et remplacé par une lamelle cuivre qui faisait masse avec la vis de fixation du commodo. Idem pour le klaxon de l'autre côté.

Ca, j'ai pas encore vérifié, parce que du coup, tout marche, sauf le klaxon (je verrai plus tard...) ni le démarreur (nouveau, ça vient de sortir...). Mais le moteur tourne tellement bien que je vais m'en aller faire un petit tour (à l'échelle BMW, quand même, 150 km au moins, alors que mes "petits tours" avec les anglaises font 50 km... Very Happy ) avec ce soleil magnifique... cheers 

Au passage, mon voyant (vert) de rappel de clignotants sur le phare fonctionne maintenant...Parce que j'ai changé l'ampoule qui était morte... Embarassed

Merci de votre aide, je commence à connaître (un peu) l'électricité de cette magnifique moto...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
APEMA



Messages : 329
Date d'inscription : 03/03/2014
Age : 60
Localisation : Yvelines

MessageSujet: Re: Appel de phare sans contact !   Sam 22 Mar 2014, 18:35

Ca y est ! J'ai retrouvé mon démarreur ! Very Happy Il suffisait de connecter les deux fils bruns à la bonne borne de masse de la plaquette.

Du coup, tout fonctionne maintenant, sauf le klaxon. J'y vais par étapes, mais du coup, je découvre (et comprends) tout au fur et à mesure, grâce aux données distillées sur ce forum !Very Happy Very Happy Very Happy 

A part ça, long essai de roulage de ma belle R60/5 dimanche dernier (80 km environ). RAS, sauf :

- Un freinage avant, disons...paresseux (il faut tirer gravement fort sur le levier pour que ça ralentisse un peu). L'arrière est très efficace, heureusement.
- Une boîte de vitesses, dont j'avais oublié les particularités (passage de la 2de pas discret, course longue, claquements divers).
- Un embrayage à sec qui n'embraye que sur 4/5éme de sa course...
- Un guidon fort étroit qui déroute un peu (mais on doit s'y faire, je pense...)

Par contre :
- Une très belle allonge moteur (du souffle encore, à partir de 90/100, et après, ça monte à 140 très facilement...et sans doute plus...)
- Un bon confort général, mais ça on s'en serait douté....
- Une tenue de route très correcte - pour l'époque - quand on a le bon mode d'emploi BMW (ne jamais couper les gaz sur l'angle, ouvrir franchement sur l'angle, etc...)
- Une position de conduite extra (je mesure 1,89 m !)

Le silencieux gauche est percé, mais bon, le bruit est "normal".

Bref, je suis content de ma R60/5, qui n'est pas du tout le "veau" qu'on disait à l'époque. Franchement, ma Bonneville T120 de 1969 est beaucoup plus agile (30 kg de moins...), accélère beaucoup plus fort sur 400 ou 500 m, mais roule en croisière moins bien (vibrations énormes, plus beaucoup de souffle à partir de 120/130 - à cause des dites vibrations -, confort plus spartiate - toujours les vibrations -). Bon, par contre, je freine avec deux doigts tellement le double cames ventilé est efficace.

Mais pour partir loin, y' pas photo, ce sera la R 60.... Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe_782003



Messages : 15
Date d'inscription : 07/12/2008

MessageSujet: Re: Appel de phare sans contact !   Mar 25 Mar 2014, 01:18

bonjour,

Quelques commentaires sur tes impressions:

Le freinage est normal. Vérifie (ou fait vérifier) que le tambour n'est pas ovalisé et que le frein est bien réglé (double came). Sinon c'est clair c'est pas un double disque récent !

Pour le passage de vitesse il y a une technique qui permet de les passer sans gros "clong" et sans forcer. Il faut y aller lentement (pas trop quand même) en commençant à lever le levier sans débrayer puis débrayer quand on sent un blocage.

Le petit guidon permet une position plus "sport" mais fatigante à la longue. J'ai fini par monter un guidon large (type US) Les câbles doivent être changés, les deux versions existent chez BMW.

Sinon tu peux me contacter en pm, je suis dans les Yvelines.

Cordialement

Philippe


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Appel de phare sans contact !   Aujourd'hui à 01:07

Revenir en haut Aller en bas
 
Appel de phare sans contact !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Electricité-
Sauter vers: