BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Problème de clignotant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Fredsaucourt



Messages : 22
Date d'inscription : 13/09/2014

MessageSujet: Problème de clignotant    Sam 06 Déc 2014, 20:19

Bonjour à tous,

J'ai actuellement un petit souci de clignotant sur ma série 5, cote gauche, ils s'allument (av et ar) mais ne clignotent pas, cote droit, ils ne s'allument pas du tout !

Quelqu'un a t-il une petite idée pour m'aider dans mon dépannage ?

Merci d'avance,

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PizzaRoller



Messages : 421
Date d'inscription : 12/04/2013
Age : 64
Localisation : Toulouse

MessageSujet: Re: Problème de clignotant    Sam 06 Déc 2014, 20:28

Original comme panne !

Ça marchait avant ?
Qu'as tu bricolé depuis ?
Toutes les lampes sont bonnes ?
Que fait le témoin de cligno (si tu en as un) ?

C'est probablement une salade dans les fils et peut-être la centrale cligno qui est fatiguée.

Ouvre ton phare et regarde les fils bleu/rouge pour les clignos de gauche et bleu/noir pour ceux de droite.
Il y a des chances qu'un bleu/noir se soit débranché du domino.

Si l'allumage est fixe, c'est la centrale qui ne clignote plus, une neuve fera l'affaire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
Fredsaucourt



Messages : 22
Date d'inscription : 13/09/2014

MessageSujet: Re: Problème de clignotant    Sam 06 Déc 2014, 20:33

Certes, c'est original..., cela marchait avant et je n'ai rien touché d'électrique, je pense que je vais suivre tes conseils et ouvrir le phare pour jeter un petit coup d'œil dans la salade de fil !!

Merci pour ta réponse rapide, bonne soirée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
APEMA



Messages : 329
Date d'inscription : 03/03/2014
Age : 60
Localisation : Yvelines

MessageSujet: Re: Problème de clignotant    Dim 07 Déc 2014, 12:31

PizzaRoller a écrit:
...Si l'allumage est fixe, c'est la centrale qui ne clignote plus, une neuve fera l'affaire

Quelle que soit la moto, japonaises comprises, si les clignos fonctionnaient bien, et se mettent subitement à "clignoter" fixement, 9 fois sur 10, c'est la centrale qui est morte ! (nombreuses expériences vécues...)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fredsaucourt



Messages : 22
Date d'inscription : 13/09/2014

MessageSujet: Re: Problème de clignotant    Dim 07 Déc 2014, 13:16

Je suis bien d'accord, mais ce qui me surprends,c'est qu'ils ne s'allument fixé que d'un cote.

Bref, je vais regarder ça des que j'ai un peu de temps, dans tous les cas merci et bonne journee
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fredsaucourt



Messages : 22
Date d'inscription : 13/09/2014

MessageSujet: Re: Problème de clignotant    Lun 15 Déc 2014, 20:29

Bon, je viens d'ouvrir le phare, tout semble correctement branche. Je m'oriente donc vers la centrale cligno, pouvez vous me confirmer qu'Il s'agit bien de la piece cylindrique avec 3 Plots vendue sous le non de relais clignotant chez l'atelier du roule toujours ( 52,85 euros ) .

Merci d'avance et a bientot.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin


Messages : 7426
Date d'inscription : 19/04/2009
Age : 55
Localisation : Aveyron

MessageSujet: Re: Problème de clignotant    Lun 15 Déc 2014, 20:39

oui, c'est , la centrale clignotante.

_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fck75



Messages : 204
Date d'inscription : 27/06/2014
Age : 52
Localisation : Rambouillet -78 -

MessageSujet: Re: Problème de clignotant    Lun 15 Déc 2014, 20:45

Flatman a écrit:
oui, c'est , la centrale clignotante.

C'est ca !
D'après ce que tu décris, c'est surement la centrale qui ne fonctionne plus correctement !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fredsaucourt



Messages : 22
Date d'inscription : 13/09/2014

MessageSujet: Re: Problème de clignotant    Lun 15 Déc 2014, 20:56

Ok, ca roule, merci a tous les 2, je vais peut etre pouvoir bientot frimer avec mes beaux clignotants !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fck75



Messages : 204
Date d'inscription : 27/06/2014
Age : 52
Localisation : Rambouillet -78 -

MessageSujet: Re: Problème de clignotant    Lun 15 Déc 2014, 20:59

Fredsaucourt a écrit:
Ok, ca roule, merci a tous les 2, je vais peut etre pouvoir bientot frimer avec mes beaux clignotants !!!

..qui clignotent !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de clignotant    Aujourd'hui à 05:21

Revenir en haut Aller en bas
 
Problème de clignotant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Electricité-
Sauter vers: