BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Restauration BMW R60/5

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jmasurel

avatar

Messages : 7
Date d'inscription : 25/04/2015
Age : 25
Localisation : Lille

MessageSujet: Restauration BMW R60/5   Mar 05 Mai 2015, 14:35

Bonjour tout le monde,

Je me met à la rédaction d'un nouveau post car j'ai besoin de conseils, d'avis et de renseignements, notamment mécaniques concernant la restauration de ma BMW R60/5.
J'ai acheté, courant 2014, la moto sortie de grande, en mauvais état et ne démarrant pas. Je me suis d'abord attelé à la remettre en route avant d'entamer la restauration. Son état était celui-ci :



J'ai commencé par faire un tour de la bécane, des éléments manquants/en mauvais état etc, ai acheté une batterie et ai essayé de mettre le contact au moins. Chose réussie facilement. Ensuite, j'ai voulu commencer à la démarrer, mais rien. Pas d'allumage, pas d'étincelles. Je suis donc allé changer les bougies, rien, puis les fils anti parasite, rien, puis les bobines d'allumage (d'occasion je précise), étincelle ! J'ai kické, à peu près 200 fois mais ai réussi à la remettre en route. Là j'ai commencé à espérer qu'elle roule un jour.

Je me suis donc lancé, une fois qu'elle avait redémarré, à la démonter ! C'est contradictoire mais il le fallait !
Je vous passe l'ensemble des étapes que j'ai faite pour la restauration mais j'en suis arrivé au fait qu'elle était totalement remontée, en voici la preuve :



Je me dit, vu que j'ai bien tout rebranché comme avant (j'ai pris beaucoup, beaucoup de photos), que j'ai fais l'ensemble des pleins d'huile, changement de filtres etc, elle devrait redémarrer plutôt facilement vu qu'au final, rien n'a vraiment changé depuis que je l'ai démonté. Que neni ! Je n'ai plus d'allumage une nouvelle fois. J'ai donc essayé de comprendre ce qui n'allait pas, en revérifiant l'ensemble du circuit électrique, les connectiques etc mais rien à faire, je ne trouve pas la faille. J'ai voulu tester les bobines (qui sont censées être encore bonnes vu que je ne les ai pas utiliser depuis) mais, même à l'aide d'un topic sur ce forum, je n'arrive pas à interpréter les valeurs que je trouve avec mon multimètre. Je suis donc un peu perdu et vous demande votre aide quant aux démarches que j'ai intérêt à mettre en oeuvre, dans l'ordre chronologique.

En vous remerciant,
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man

avatar

Messages : 12530
Date d'inscription : 26/11/2008
Age : 60
Localisation : Belgique .

MessageSujet: Re: Restauration BMW R60/5   Mar 05 Mai 2015, 15:24

Salut toi

Enfin ,on commençait un peu a s'ennuyer , tu as fait un bon boulot sur ta moto ..


Patiente un peu ,les copains vont arriver et le docteur en électricité aussi ..

Pizza ,on te demande ..

Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
jmasurel

avatar

Messages : 7
Date d'inscription : 25/04/2015
Age : 25
Localisation : Lille

MessageSujet: Re: Restauration BMW R60/5   Mar 05 Mai 2015, 15:50

Ca marche ! =)

Je te remercie pour le compliment. Mais tant qu'elle ne démarrera pas, je ne considérerais pas avoir bien travailler ! Wink

Et puis, j'ai deux autres problèmes donc je pense bien alimenter le forum. Vous vous ennuyez, je vais vous occuper ! ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PizzaRoller

avatar

Messages : 519
Date d'inscription : 12/04/2013
Age : 65
Localisation : Toulouse

MessageSujet: Re: Restauration BMW R60/5   Mar 05 Mai 2015, 16:22

Sur une /5, c'est difficile de se tromper tellement il y a peu de fils !

Voilà un peu de lecture pour comprendre la bête !

 Mémo de câblage


 Comment ça marche ?

Test du redresseur (pont de diodes)

Test statique de l'alternateur

La première des choses à vérifier : y a-t-il du jus aux bobines ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
jmasurel

avatar

Messages : 7
Date d'inscription : 25/04/2015
Age : 25
Localisation : Lille

MessageSujet: Re: Restauration BMW R60/5   Mar 05 Mai 2015, 16:32

Je vais lire tout cela ! Merci.

Si tu m'expliques comment bien tester l'arrivée de jus aux bobines, je me ferai un plaisir de répondre à ta question...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmasurel

avatar

Messages : 7
Date d'inscription : 25/04/2015
Age : 25
Localisation : Lille

MessageSujet: Re: Restauration BMW R60/5   Mar 05 Mai 2015, 17:46

J'essaye de réaliser les tests schématisés dans les documents que tu m'as fournis. Mais à chaque test pour voir si la lampe s'allume, des étincelles surviennent.
Bon, il y en a eu aussi au niveau des bougies quand j'ai testé mes bobines, donc ca c'est bon.
Mais quand je veux tester l'alternateur. Des étincelles apparaissent au contact de la cosse de mon fil noir alors que je fais le même branchement qu'indiqué (Sauf que mon fil est bleu, ou rouge, et non vert)


Dernière édition par jmasurel le Mar 05 Mai 2015, 18:48, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmasurel

avatar

Messages : 7
Date d'inscription : 25/04/2015
Age : 25
Localisation : Lille

MessageSujet: Re: Restauration BMW R60/5   Mar 05 Mai 2015, 18:41

Pour ce qui est du courant, j'ai 12V en borne + (fil vert relié au clou), 6V en borne -, puis 6V en borne + de la deuxième bobine et 0V En sortie vers le rupteur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PizzaRoller

avatar

Messages : 519
Date d'inscription : 12/04/2013
Age : 65
Localisation : Toulouse

MessageSujet: Re: Restauration BMW R60/5   Mar 05 Mai 2015, 21:43

Tu as trouvé du jus aux bobines !

C'est normal d'avoir 6V entre les deux bobines, elles sont montées en série. 
Le plus 12 sur la cosse 15 de la bobine de gauche et le rupteur sur la cosse 1 de la bobine de droite. 

Si ça ne démarre pas, as tu bien calé le point d'allumage ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
jmasurel

avatar

Messages : 7
Date d'inscription : 25/04/2015
Age : 25
Localisation : Lille

MessageSujet: Re: Restauration BMW R60/5   Mar 05 Mai 2015, 21:59

J'avoue ne pas savoir comment faire.
Ca a une grande importance quant à l'apparition ou non d'étincelles sur les bougies ?

Je suis totalement novice en mécanique, veuillez m'en excuser !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PizzaRoller

avatar

Messages : 519
Date d'inscription : 12/04/2013
Age : 65
Localisation : Toulouse

MessageSujet: Re: Restauration BMW R60/5   Mer 06 Mai 2015, 00:29

Non, pas d'influence sur l'étincelle, bien que ... Mais si l'étincelle ne se fait pas au bon moment, il y a de grandes chances que le moteur n'ai pas envie de démarrer.
Un moteur ne tourne pas par hasard ni par une science divine, c'est de la mécanique et il y a des réglages bien particuliers et précis pour que ça marche correctement.
Sur une /5, le point d'allumage est à 9° avant le PMH (Point Mort Haut) au ralenti et passe à 46° avant le PMH à partir de 2500 à 3000 t/mn.
Les contacts du rupteur doivent être écartés de 0.4 mm à leur ouverture maxi.

D'autres bétises aussi : le jeu au soupapes doit être réglé correctement, les carbus sont aussi pointilleux dans les niveaux de cuve, vis de richesse, hauteur d'aiguille, etc ...

Si tu ne maitrises pas ces notions de base, il va être difficile de faire tourner ta pétoire.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
Boxer man

avatar

Messages : 12530
Date d'inscription : 26/11/2008
Age : 60
Localisation : Belgique .

MessageSujet: Re: Restauration BMW R60/5   Mer 06 Mai 2015, 14:07

jmasurel,

Ce serait bien que tu remplisse ton profil (région ,ville )

Un membre habite peut être dans ton coin ,

il pourrait éventuellement te donner un coup de main
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
jmasurel

avatar

Messages : 7
Date d'inscription : 25/04/2015
Age : 25
Localisation : Lille

MessageSujet: Re: Restauration BMW R60/5   Mer 06 Mai 2015, 15:09

Exact, je vais le faire.

Outre tout ces réglages, qui sont, je te crois, très importants, j'aimerais avant tout que les bougies me fassent des étincelles lorsque les bobines sont branchées sur le faisceau de la moto. J'ai vérifié à l'aide des documents précédents, le fonctionnement de l'alternateur, du rotor, des bobines et tout est bon. J'ai aussi testé le condensateur, qui là, par contre, me fait douter quant à son bon fonctionnement. J'ai pu lire que ce dernier fonctionnait si la lampe (sur un circuit en série indépendant) s'allumait, puis s'éteignait ainsi de suite. Alors que là elle restait allumée ce qui peut signifier que le condensateur est en court circuit.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PizzaRoller

avatar

Messages : 519
Date d'inscription : 12/04/2013
Age : 65
Localisation : Toulouse

MessageSujet: Re: Restauration BMW R60/5   Mer 06 Mai 2015, 15:48

Ça peut être ça mais c'est plutôt rare !

C'est plutôt que les contacts du rupteur ne s'ouvrent pas ou le fil entre le rupteur et le condensateur qui est coincé par le carter avant !

Donc commence par régler l'écartement du rupteur à 0.4 mm quand il est ouvert au maximum, c'est à dire quand le "doigt" du contact mobile est en haut de la came (entre 45° et 180° après le PMH)

L'étincelle se produit quand les contacts du rupteur s'ouvrent, s'ils ne s'ouvrent pas : pas d'étincelle !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
Contenu sponsorisé




MessageSujet: Re: Restauration BMW R60/5   

Revenir en haut Aller en bas
 
Restauration BMW R60/5
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Mécanique-
Sauter vers: