BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Défaut de charge de ma batterie

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Davido33



Messages : 16
Date d'inscription : 27/02/2017
Age : 44
Localisation : pas suffisamment chez moi

MessageSujet: Défaut de charge de ma batterie   Lun 27 Fév 2017, 18:40

Bonjour, je vais tenter d'expliquer mon soucis le plus simplement possible...

J'ai mis en place une batterie neuve sur ma 75/5, pas de soucis, tout va bien, je m'absente 3 à 4 mois en laissant cette batterie neuve branché sur un chargeur sur mon établie. Au retour, évidemment, la moto n'a pas démarré au premier coup de kick mais assez bien malgré tout, sauf que... c'est là que ça se complique ! La batterie qui était à plus de 12v se décharge dès que je pars rouler à un point que je me retrouve au milieu de la route à être obligé, soit de me faire pousser par les copains soit de me brancher sur un gentil automobiliste qui passait par là... J'ai rechargé la batterie à fond à chaque fois afin qu'elle reparte, pas de soucis pour la mettre en route, mais en roulant je pense qu'on peut constater un défaut de charge évident.
Selon vous, il s'agit d'une batterie qui n'a pas supporté d'être maintenue en charge et qui est morte car elle ne tient pas la charge, ou simplement qu'un des éléments conçu pour la recharger en roulant ne fait pas/plus son office ??

J'espère que c'est clair Shocked , merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man

avatar

Messages : 12534
Date d'inscription : 26/11/2008
Age : 60
Localisation : Belgique .

MessageSujet: Re: Défaut de charge de ma batterie   Lun 27 Fév 2017, 19:13

C'est une batterie dans laquelle il faut remettre de l'eau ou c'est une batterie fermée sans entretien ?

C'est un chargeur intelligent que tu utilise ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PizzaRoller

avatar

Messages : 519
Date d'inscription : 12/04/2013
Age : 65
Localisation : Toulouse

MessageSujet: Re: Défaut de charge de ma batterie   Lun 27 Fév 2017, 20:16

Davido33 a écrit:
Bonjour, je vais tenter d'expliquer mon soucis le plus simplement possible...

J'ai mis en place une batterie neuve sur ma 75/5, pas de soucis, tout va bien, je m'absente 3 à 4 mois en laissant cette batterie neuve branché sur un chargeur sur mon établie. Au retour, évidemment, la moto n'a pas démarré au premier coup de kick mais assez bien malgré tout, sauf que... c'est là que ça se complique ! La batterie qui était à plus de 12v se décharge dès que je pars rouler à un point que je me retrouve au milieu de la route à être obligé, soit de me faire pousser par les copains soit de me brancher sur un gentil automobiliste qui passait par là... J'ai rechargé la batterie à fond à chaque fois afin qu'elle reparte, pas de soucis pour la mettre en route, mais en roulant je pense qu'on peut constater un défaut de charge évident.
Selon vous, il s'agit d'une batterie qui n'a pas supporté d'être maintenue en charge et qui est morte car elle ne tient pas la charge, ou simplement qu'un des éléments conçu pour la recharger en roulant ne fait pas/plus son office ??

J'espère que c'est clair Shocked , merci.


Comme tu le pense, c'est "simplement" le circuit de charge qui ne fonctionne pas !

Et comme je doute que tu ais envie d'y mettre les mains dedans, ça va ^rytr plus compliqué que de changer la batterie ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
APEMA

avatar

Messages : 431
Date d'inscription : 03/03/2014
Age : 61
Localisation : Yvelines

MessageSujet: Re: Défaut de charge de ma batterie   Lun 27 Fév 2017, 20:36

Boxer man a écrit:
C'est une batterie dans laquelle il faut remettre de l'eau  ou c'est une batterie fermée sans entretien ?

C'est un chargeur intelligent que tu utilise ?

Si c'est un chargeur "standard", 3 à 4 mois sur la batterie ... Mad  Très mauvais ! Ca a dû chauffer gravement, l'eau (si c'est un modèle "classique") s'est alors totalement évaporée... Embarassed
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatman
Admin
avatar

Messages : 8169
Date d'inscription : 19/04/2009
Age : 56
Localisation : Aveyron

MessageSujet: Re: Défaut de charge de ma batterie   Mar 28 Fév 2017, 01:22

Commençons par le début: que dit ton voyant de charge? S'allume-t-il lorsque tu mets le contact, s'éteint-il lorsque la moto a démarré et que le moteur prend des tours?

Ce voyant est rouge, à ne pas confondre avec celui,orange de la pression d'huile...


_________________
"Le savoir est une longue promenade, qu'importe le parcours, l'essentiel est de marcher." A.Jacquard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Davido33



Messages : 16
Date d'inscription : 27/02/2017
Age : 44
Localisation : pas suffisamment chez moi

MessageSujet: Re: Défaut de charge de ma batterie   Mar 28 Fév 2017, 02:10

Boxer man a écrit:
C'est une batterie dans laquelle il faut remettre de l'eau  ou c'est une batterie fermée sans entretien ?

C'est un chargeur intelligent que tu utilise ?

J'ai remplis la batterie d'eau lorsque je l'ai acheté, et le chargeur était censé, selon le vendeur, être conçu pour... Sauf qu'il a fallu que je reprenne un vieux chargeur qui me restait au fond d'un placard car le neuf semble ne plus charger.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Davido33



Messages : 16
Date d'inscription : 27/02/2017
Age : 44
Localisation : pas suffisamment chez moi

MessageSujet: Re: Défaut de charge de ma batterie   Mar 28 Fév 2017, 02:16

PizzaRoller a écrit:
Davido33 a écrit:
Bonjour, je vais tenter d'expliquer mon soucis le plus simplement possible...

J'ai mis en place une batterie neuve sur ma 75/5, pas de soucis, tout va bien, je m'absente 3 à 4 mois en laissant cette batterie neuve branché sur un chargeur sur mon établie. Au retour, évidemment, la moto n'a pas démarré au premier coup de kick mais assez bien malgré tout, sauf que... c'est là que ça se complique ! La batterie qui était à plus de 12v se décharge dès que je pars rouler à un point que je me retrouve au milieu de la route à être obligé, soit de me faire pousser par les copains soit de me brancher sur un gentil automobiliste qui passait par là... J'ai rechargé la batterie à fond à chaque fois afin qu'elle reparte, pas de soucis pour la mettre en route, mais en roulant je pense qu'on peut constater un défaut de charge évident.
Selon vous, il s'agit d'une batterie qui n'a pas supporté d'être maintenue en charge et qui est morte car elle ne tient pas la charge, ou simplement qu'un des éléments conçu pour la recharger en roulant ne fait pas/plus son office ??

J'espère que c'est clair Shocked , merci.


Comme tu le pense, c'est "simplement" le circuit de charge qui ne fonctionne pas !

Et comme je doute que tu ais envie d'y mettre les mains dedans, ça va ^rytr plus compliqué que de changer la batterie ...

C'est encourageant comme réponse... En fait, comme indiqué lorsque je me suis inscrit, je suis là pour apprendre à mettre les mains dedans. Disons que ça me va s'il faut faire autre chose que changer la batterie.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Davido33



Messages : 16
Date d'inscription : 27/02/2017
Age : 44
Localisation : pas suffisamment chez moi

MessageSujet: Re: Défaut de charge de ma batterie   Mar 28 Fév 2017, 02:24

Flatman a écrit:
Commençons par le début: que dit ton voyant de charge? S'allume-t-il lorsque tu mets le contact, s'éteint-il lorsque la moto a démarré et que le moteur prend des tours?

Ce voyant est rouge, à ne pas confondre avec celui,orange de la pression d'huile...


De mémoire, une fois la batterie rechargé évidemment, le voyant s'allume et s'éteint une fois qu'elle tourne, elle tourne assez bien. C'est quand je fais des arrêts que je me rends compte qu'elle faiblit jusqu'au moment ou elle cale, et là, c'est le début de la fin... J'en ait fait deux fois les frais, depuis elle est au garage car je ne suis pas chez moi, je rentre dans un mois et je compte bien remédier à cette panne.
Raison pour laquelle je cherche la cause de cette panne.

Merci en tout cas pour toutes vos réponses.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PizzaRoller

avatar

Messages : 519
Date d'inscription : 12/04/2013
Age : 65
Localisation : Toulouse

MessageSujet: Re: Défaut de charge de ma batterie   Mar 28 Fév 2017, 02:44

Davido33 a écrit:
Boxer man a écrit:
C'est une batterie dans laquelle il faut remettre de l'eau  ou c'est une batterie fermée sans entretien ?

C'est un chargeur intelligent que tu utilise ?

J'ai remplis la batterie d'eau lorsque je l'ai acheté, et le chargeur était censé, selon le vendeur, être conçu pour... Sauf qu'il a fallu que je reprenne un vieux chargeur qui me restait au fond d'un placard car le neuf semble ne plus charger.

Une batterie neuve ne se remplit pas avec de l'eau mais avec de l'acide sulfurique qui est normalement vendu avec la batterie quand elle est livrée "sèche".

L'eau déminéralisée sert uniquement à refaire le niveau lorsque le niveau de la batterie vient à baisser.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
PizzaRoller

avatar

Messages : 519
Date d'inscription : 12/04/2013
Age : 65
Localisation : Toulouse

MessageSujet: Re: Défaut de charge de ma batterie   Mar 28 Fév 2017, 02:49

Davido33 a écrit:
...
C'est encourageant comme réponse... En fait, comme indiqué lorsque je me suis inscrit, je suis là pour apprendre à mettre les mains dedans. Disons que ça me va s'il faut faire autre chose que changer la batterie.

Ne désespère pas, un circuit de charge peut se vérifier avec du bon sens et de la méthode mais c'est quand même un peu plus délicat que de changer la batterie.
Il faut aussi un minimum d'outillage du genre multimètre, lampe témoin et bien sûr les clés et outils nécessaires aux divers démontages.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
Boxer man

avatar

Messages : 12534
Date d'inscription : 26/11/2008
Age : 60
Localisation : Belgique .

MessageSujet: Re: Défaut de charge de ma batterie   Mar 28 Fév 2017, 10:47

Ta batterie ressemble plutot a ça ..




ou a celle ci avec des bouchons ...



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
APEMA

avatar

Messages : 431
Date d'inscription : 03/03/2014
Age : 61
Localisation : Yvelines

MessageSujet: Re: Défaut de charge de ma batterie   Mar 28 Fév 2017, 11:14

PizzaRoller a écrit:
...Une batterie neuve ne se remplit pas avec de l'eau mais avec de l'acide sulfurique qui est normalement vendu avec la batterie quand elle est livrée "sèche".

L'eau déminéralisée sert uniquement à refaire le niveau lorsque le niveau de la batterie vient à baisser.

Les batteries achetées sur internet ne se jamais vendues avec la bouteille d'acide (interdit par la Poste)...Il faut aller acheter la dite bouteille d'acide chez les accessoiristes autos (type Feu V....ou Nora.....). Oui, l'eau (pas celle du robinet !!!) déminéralisée (achat dans les grandes surfaces au rayon "fers à repasser"...) ne sert qu'à refaire le niveau...A vérifier au moins une fois par an, surtout à la fin des étés très chauds...et des recharges fréquentes.

Cela dit, si on met simplement de l'eau (même déminéralisée) dans une batterie neuve (donc sèche), je ne suis même pas sur qu'elle prenne la charge ? (jamais essayé !)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
APEMA

avatar

Messages : 431
Date d'inscription : 03/03/2014
Age : 61
Localisation : Yvelines

MessageSujet: Re: Défaut de charge de ma batterie   Mar 28 Fév 2017, 11:20

Davido33 a écrit:
...De mémoire, une fois la batterie rechargé évidemment, le voyant s'allume et s'éteint une fois qu'elle tourne, elle tourne assez bien. C'est quand je fais des arrêts que je me rends compte qu'elle faiblit jusqu'au moment ou elle cale, et là, c'est le début de la fin... J'en ait fait deux fois les frais, depuis elle est au garage car je ne suis pas chez moi, je rentre dans un mois et je compte bien remédier à cette panne.
Raison pour laquelle je cherche la cause de cette panne.

Merci en tout cas pour toutes vos réponses.

Un test facile (même s'il faut souvent être deux ou avoir trois mains !), avec un simple petit voltmètre, connecté au "+" et au "-" des cosses de la batterie : A l'arrêt, moteur en marche, mesure du voltage au ralenti, puis mesure à 3000 tours...En gros, le voltage doit grimper tout seul : au ralenti 12.3 V, jusqu'à 13.8 V (par exemple) quand le moteur prend des tours...Si c'est le cas, l'alternateur fonctionne bien.

Alors, il suffit de mettre une batterie neuve (remplie d'acide !!!)...et le problème est réglé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS

avatar

Messages : 2401
Date d'inscription : 28/01/2009
Age : 61
Localisation : REIMS

MessageSujet: Re: Défaut de charge de ma batterie   Mar 28 Fév 2017, 13:29

Un batterie, ce sont des plaques mises cote à cote pour pouvoir accumuler de l'énergie par effet magnétique comme lorsqu'on place un aimant prés d'un bout de ferraille sans le faire toucher.

Ces plaques sont trés proches les unes des autres et ne doivent pas se toucher.

Si on les utilise sans eau et acide elles se décomposent (un peu comme les cosses d'une vielle batterie qu'on retrouve pleine d'oxydation). Si l'oxydation se glisse entre les plaques, c'est un court circuit et donc des éléments hors service.

L'acide a pour role de bouffer l'oxydation entre les plaques et donc de retarder ce court circuit (qui intervient malgré tout au bout de deux ou trois ans).

S'il n'y a a pas eu d'acide entre les plaques et une recharge pendant plusieurs semaines on peut logiquement penser que la batterie s'est détruite toute seule, même sans utilisation.

A vérifier avec un voltmètre.

cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
PizzaRoller

avatar

Messages : 519
Date d'inscription : 12/04/2013
Age : 65
Localisation : Toulouse

MessageSujet: Re: Défaut de charge de ma batterie   Mar 28 Fév 2017, 14:02

APEMA a écrit:
...
Les batteries achetées sur internet ne se jamais vendues avec la bouteille d'acide (interdit par la Poste)...Il faut aller acheter la dite bouteille d'acide chez les accessoiristes autos (type Feu V....ou Nora.....). ...

Mon fournisseur habituel, Power Manutention, livre toujours l'acide avec la batterie et fait les envois avec Chronopost.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
Davido33



Messages : 16
Date d'inscription : 27/02/2017
Age : 44
Localisation : pas suffisamment chez moi

MessageSujet: Re: Défaut de charge de ma batterie   Mar 28 Fév 2017, 16:26

Autant pour moi, il devait s'agir d'acide, la boutique qui fait 95% de son activité en vente de batterie m'a vendu la batterie a préparer avec son contenu, chose que j'ai fait en rentrant. Il devait donc s'agir d'acide et non pas d'eau comme j'ai pu l'écrire.
Il me reste d'ailleurs un bidon neuf, il vaut mieux recompter avec l'acide ou de l'eau ??

Concernant le matériel, il doit me manquer uniquement celui qui est spécifique à BMW, je pense par exemple à la clef a ergot qui permet d'ouvrir la fourche car c'est mon prochain post, la mienne fait couic couic, ça doit être presque sec pale
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Davido33



Messages : 16
Date d'inscription : 27/02/2017
Age : 44
Localisation : pas suffisamment chez moi

MessageSujet: Re: Défaut de charge de ma batterie   Mar 28 Fév 2017, 16:38

APEMA a écrit:
Davido33 a écrit:
...De mémoire, une fois la batterie rechargé évidemment, le voyant s'allume et s'éteint une fois qu'elle tourne, elle tourne assez bien. C'est quand je fais des arrêts que je me rends compte qu'elle faiblit jusqu'au moment ou elle cale, et là, c'est le début de la fin... J'en ait fait deux fois les frais, depuis elle est au garage car je ne suis pas chez moi, je rentre dans un mois et je compte bien remédier à cette panne.
Raison pour laquelle je cherche la cause de cette panne.

Merci en tout cas pour toutes vos réponses.

Un test facile (même s'il faut souvent être deux ou avoir trois mains !), avec un simple petit voltmètre, connecté au "+" et au "-" des cosses de la batterie : A l'arrêt, moteur en marche, mesure du voltage au ralenti, puis mesure à 3000 tours...En gros, le voltage doit grimper tout seul : au ralenti 12.3 V, jusqu'à 13.8 V (par exemple) quand le moteur prend des tours...Si c'est le cas, l'alternateur fonctionne bien.

Alors, il suffit de mettre une batterie neuve (remplie d'acide !!!)...et le problème est réglé.

A l'époque, c'est exactement la raison qui m'a fait changer de batterie il y a maintenant 18 mois à la louche, j'avais effectué ces mesures.

Aujourd'hui, je ne peux assurer que le voltage monte quand elle prends des tours, je vérifie ça dès que je rentre (un petit mois, désolé pour le délais). Il me semble néanmoins qu'il ne montait pas (le voltage), j'en avais parlé à un passionné de vieille moto lors d'un salon qui m'avait orienté vers le rotor d'alternateur !

En tout cas vos réponses sont claires, merci encore
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PizzaRoller

avatar

Messages : 519
Date d'inscription : 12/04/2013
Age : 65
Localisation : Toulouse

MessageSujet: Re: Défaut de charge de ma batterie   Mar 28 Fév 2017, 17:31

Rotor d'alternateur cassé : le témoin de charge ne s'allume pas ou très faiblement.

Autres causes probables :
le redresseur dont des diodes sont mortes,
le régulateur de tension HS,
des connexions foireuses dans le circuit.

La tension au delà de 2000 t/mn doit arriver au moins à 13.5 V.
À l'arrêt, batterie bien chargée et reposée, on doit avoir 12.6 V
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
Davido33



Messages : 16
Date d'inscription : 27/02/2017
Age : 44
Localisation : pas suffisamment chez moi

MessageSujet: Re: Défaut de charge de ma batterie   Mar 28 Fév 2017, 18:54

Je vois le voltage dès mon retour et je vous tiens au courant.

Ceci dit, comme la batterie sera rechargée, ça va tourner comme il faut au redémarrage, il va falloir que je tourne un peu en espérant ne pas tomber à nouveau en panne.

Si la tension n'augmente pas en la faisant monter dans les tours, peut on déjà conclure qqch et passer à l'étape suivante ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PizzaRoller

avatar

Messages : 519
Date d'inscription : 12/04/2013
Age : 65
Localisation : Toulouse

MessageSujet: Re: Défaut de charge de ma batterie   Mar 28 Fév 2017, 19:17

Davido33 a écrit:
...

Si la tension n'augmente pas en la faisant monter dans les tours, peut on déjà conclure qqch et passer à l'étape suivante ?

On peut en conclure que l'alternateur ne recharge pas la batterie. C'est LE problème que tu as sur ta machine.

Il est fort probable que le redresseur ne fasse plus son boulot mais pour s'en assurer, il y a quelques démontages et tests à faire.

Voilà de quoi t'instruire pour les quelques jours avant les travaux pratiques !

Test du redresseur (pont de diodes)

Test statique de l'alternateur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
Davido33



Messages : 16
Date d'inscription : 27/02/2017
Age : 44
Localisation : pas suffisamment chez moi

MessageSujet: Re: Défaut de charge de ma batterie   Mar 28 Fév 2017, 19:32

Intéressant... je m'y attelle dès mon retour. On trouve ça où le redresseur ? Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PizzaRoller

avatar

Messages : 519
Date d'inscription : 12/04/2013
Age : 65
Localisation : Toulouse

MessageSujet: Re: Défaut de charge de ma batterie   Mar 28 Fév 2017, 23:54

Habituellement, on le trouve au dessus de l'alternateur, derrière le carter avant du moteur (3 vis CHC clé de 5 mm)
Il est préférable de débrancher la masse de la batterie (le gros câble noir au niveau du soufflet de transmission, c'est plus facile) avant d'essayer d'ouvrir le carter avant, risque d'étincelles !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
Davido33



Messages : 16
Date d'inscription : 27/02/2017
Age : 44
Localisation : pas suffisamment chez moi

MessageSujet: Re: Défaut de charge de ma batterie   Ven 31 Mar 2017, 15:16

PizzaRoller a écrit:
Habituellement, on le trouve au dessus de l'alternateur, derrière le carter avant du moteur (3 vis CHC clé de 5 mm)
Il est préférable de débrancher la masse de la batterie (le gros câble noir au niveau du soufflet de transmission, c'est plus facile) avant d'essayer d'ouvrir le carter avant, risque d'étincelles !

Bonjour, me voici rentré à la maison.
Comme promis j'ai redémarré la moto après avoir chargé la batterie toute une nuit, 12,1V avant la mise en place. La moto a finit par démarré au kick, sans tenter au démarreur évidement. Elle a eux du mal a tenir le ralenti, il a donc fallu que la redémarre à plusieurs reprises. J'ai repris la tension, et là, à peine 12V, j'ai essayé en montant à 3000tr, j'ai obtenu 12,5/6V max. De plus lorsque j'ai tenté un démarrage au démarreur électrique, rien, si ce n'est des clac clac indiquant qu'elle ne démarrerait jamais comme ça.
A votre avis, je repars sur une base saine en achetant une batterie neuve, et si c'est le cas, que me conseillez-vous sachant que je m'absente la moitié de l'année (gel ou chargeur intelligent). Ou s'agit-il d'un problème plus complexe ?? merci encore.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PizzaRoller

avatar

Messages : 519
Date d'inscription : 12/04/2013
Age : 65
Localisation : Toulouse

MessageSujet: Re: Défaut de charge de ma batterie   Ven 31 Mar 2017, 16:03

12.1 V après charge = batterie morte !

Une batterie "normale" et un chargeur d'entretien, ça peut durer 5 ou 6 ans.

Quand tu arrêtes la moto sur une longue période, débranche la masse sur la boîte, il y a toujours un faible courant de décharge en laissant branché.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
Davido33



Messages : 16
Date d'inscription : 27/02/2017
Age : 44
Localisation : pas suffisamment chez moi

MessageSujet: Re: Défaut de charge de ma batterie   Ven 31 Mar 2017, 19:41

Je démonte toujours la batterie pour la mettre "au chaud"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Défaut de charge de ma batterie   

Revenir en haut Aller en bas
 
Défaut de charge de ma batterie
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Batterie-
Sauter vers: