BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Ma titine ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Yann amar

avatar

Messages : 23
Date d'inscription : 17/09/2013
Age : 42
Localisation : Gorges du Verdon (83)

MessageSujet: Ma titine ne démarre plus   Mer 12 Juil 2017, 12:09

Salut à tous,
J'ai une R60/5 qui roule bien d'habitude. Dernièrement, j'ai fait réparer le compteur et je suis allé rouler. Après 40 bornes, ma bécane s'est mise à ratatouiller à bas régime et est devenue difficile à démarrer. Là, ça ne veut plus du tout.
J'essaie de trouver le problème mais je cale. Et qui cale...bute, c'est bien connu.
Carbus nettoyés
L'essence arrive bien
Bougies neuves
Batterie chargée
Etincelles aux bougies (peut-être un peu faiblardes)
Condo + vis platinées changées il y a 3 ans.
Avez vous des pistes?
Merci!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
APEMA

avatar

Messages : 423
Date d'inscription : 03/03/2014
Age : 61
Localisation : Yvelines

MessageSujet: Re: Ma titine ne démarre plus   Mer 12 Juil 2017, 13:45

Au cas où, panne sournoise : La mise à l'air du bouchon de réservoir ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man

avatar

Messages : 12358
Date d'inscription : 26/11/2008
Age : 60
Localisation : Belgique .

MessageSujet: Re: Ma titine ne démarre plus   Mer 12 Juil 2017, 14:03

Tu as ouvert le phare pour la réparation de ton compteur ..

Regarde dans ton phare les connections .

Ça pourrait éventuellement venir   du clou , une fois il fait contact

une fois il merde peut être Suspect


Citation :
La mise à l'air du bouchon de réservoir ?

Pourquoi pas Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Yann amar

avatar

Messages : 23
Date d'inscription : 17/09/2013
Age : 42
Localisation : Gorges du Verdon (83)

MessageSujet: Re: Ma titine ne démarre plus   Mer 12 Juil 2017, 14:31

Merci les gars, je regarde ça cet après midi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PizzaRoller

avatar

Messages : 481
Date d'inscription : 12/04/2013
Age : 65
Localisation : Toulouse

MessageSujet: Re: Ma titine ne démarre plus   Mer 12 Juil 2017, 16:19

Regarde aussi le condensateur, c'est une panne sournoise et de plus en plus fréquente avec les condensateurs modernes ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
Yann amar

avatar

Messages : 23
Date d'inscription : 17/09/2013
Age : 42
Localisation : Gorges du Verdon (83)

MessageSujet: Re: Ma titine ne démarre plus   Mer 12 Juil 2017, 18:00

J'ai vérifié dans le phare, RAS. Mise à l'air du réservoir idem.
Je suis en train de vérifier l'allumage, écartement des rupteurs...
Merci Pizza Roller pour l'idée du condensateur. Je l'ai changé il y a trois ans comme je le disais. Par contre, comment vérifier le condensateur? Là, je ne sais pas...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yann amar

avatar

Messages : 23
Date d'inscription : 17/09/2013
Age : 42
Localisation : Gorges du Verdon (83)

MessageSujet: Re: Ma titine ne démarre plus   Mer 12 Juil 2017, 18:57

En contrôlant le jeu aux rupteurs, à l’œil je n'arrive pas à les voir s'ouvrir, à la cale il semble qu'il n'y ait aucune ouverture non plus.
Je ne comprends pas trop... C'est possible que ça bouge comme ça, d'un coup? C'était bien réglé, la vis est bloquée et ma bécane tournait bien rond.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PizzaRoller

avatar

Messages : 481
Date d'inscription : 12/04/2013
Age : 65
Localisation : Toulouse

MessageSujet: Re: Ma titine ne démarre plus   Mer 12 Juil 2017, 19:12

Si le feutre de graissage n'a plus de graisse pi ne frotte plus sur la came, le taquet en fibre du linguet du rupteur s'use plus vite et le jeu se réduit progressivement.
Si tu peux encore régler le jeu à 0.4 mm et recaler l'avance, ça va repartir mais graisse bien le feutre (huile de boîte) et vérifie qu'il frotte sur le haut de la came d'allumage. Il n'est pas là pour le décor !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
Yann amar

avatar

Messages : 23
Date d'inscription : 17/09/2013
Age : 42
Localisation : Gorges du Verdon (83)

MessageSujet: Re: Ma titine ne démarre plus   Mer 12 Juil 2017, 20:48

Ok pizza roller, ça m'a l'air assez censé ce que tu me dis là... Je vais régler bien comme il faut, j'ai la bonne recette maintenant.
Et au cas où, peux tu me dire comment tester le condo?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PizzaRoller

avatar

Messages : 481
Date d'inscription : 12/04/2013
Age : 65
Localisation : Toulouse

MessageSujet: Re: Ma titine ne démarre plus   Mer 12 Juil 2017, 21:57

Pour tester, ch'ais pas. 

En en mettant un autre, si ça marche mieux, c'est ça sinon il allait bien Embarassed
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
geofffrey

avatar

Messages : 380
Date d'inscription : 06/09/2010
Localisation : 06

MessageSujet: Re: Ma titine ne démarre plus   Mer 12 Juil 2017, 22:04

-As-tu bien regardé si le fils qui relie ton bouton de démarrage, file qui se broche à l'arrière de ta centrale clignotante (dans le phare) ne se serait pas déconnecté, comme cela m'est déjà arrivé et impossible de démarrer (c'est tout con mais on ne sait jamais ? )
-Le clou fait quelque fois des caprices, ça m'est arrivé et je l'ai noyé de dégrippant, remède assuré tout marchait après...
TIENS NOUS AU COURANT .. bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
luckyck



Messages : 123
Date d'inscription : 08/04/2015
Age : 61

MessageSujet: Re: Ma titine ne démarre plus   Mer 12 Juil 2017, 22:50

Vis platinées et condos se changent plus fréquemment aujourd'hui qu'à l'époque.Pour te donner bonne conscience,tu passes par le réseau pour avoir de la qualité.Eh bien Bosch fait refabriquer en Inde!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yann amar

avatar

Messages : 23
Date d'inscription : 17/09/2013
Age : 42
Localisation : Gorges du Verdon (83)

MessageSujet: Re: Ma titine ne démarre plus   Mer 12 Juil 2017, 23:47

Merci de vos conseils les gars. Je vais m'atteler à toutes ces vérifs ce week-end. J'ai commandé un nouveau condo et rupteur au cas où. Le genre de truc à avoir impérativement d'avance si j'ai bien compris comme les joints de cuve de carbu...
J'ai un autre petit souci à résoudre : je n'ai plus de feu de croisement (c'est comme ça qu'on dit?) depuis un moment. Plein phare c'est ok avec le témoin sur le compteur. Mais feu de croisement nib. L'ampoule est bonne pourtant. Le voyant vert sur le côté du phare ne s'allume plus, ampoule ok aussi.
Je sais à peu près me servir d'un multimètre mais je ne sais pas trop par où commencer l'enquête.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PizzaRoller

avatar

Messages : 481
Date d'inscription : 12/04/2013
Age : 65
Localisation : Toulouse

MessageSujet: Re: Ma titine ne démarre plus   Jeu 13 Juil 2017, 01:10

Pour le feu de croisement, si tu es sûr de la lampe, le problème peut venir du commodo qui n'est pas une merveille !
Le commodo reçoit le courant quand on tourne le clou en position feux par un fil jaune/blanc et selon sa position, il envoie le courant par le fil jaune pour le code et blanc pour le phare. Pour l'appel de phare, l'alimentation se fait par un fil vert/rouge (ou vert ou rouge selon les années)
Ce fil vert/rouge se raccorde sur la platine à clou soit sur le 30 (fils rouge) pour avoir l'appel même sans le contact ou sur le 15 (vert/noir ou vert) si tu e veux pas d'appel sans le contact.

Le voyant vert, c'est le témoin de cligno. Normalement il est branché entre la ligne de cligno gauche (bleu/rouge) et la ligne de droite (bleu/noir) sur le domino de raccordement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.bmwc1.free.fr
Yann amar

avatar

Messages : 23
Date d'inscription : 17/09/2013
Age : 42
Localisation : Gorges du Verdon (83)

MessageSujet: Re: Ma titine ne démarre plus   Jeu 13 Juil 2017, 22:34

Ma titine démarre!
C'est le jeu aux rupteurs qui était en cause et sûrement la petite goutte d'huile qui manquait. Merci Pizza Roller!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Ma titine ne démarre plus   

Revenir en haut Aller en bas
 
Ma titine ne démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Mécanique-
Sauter vers: