BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Allo docteur ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ManuR75/5

avatar

Messages : 16
Date d'inscription : 20/06/2009
Localisation : Binche, Belgique

MessageSujet: Allo docteur ?   Dim 21 Juin 2009, 14:28

Bonjour à tous.
J'ai très récemment acquis une jolie 75/5 mais... elle ratatouille depuis le début.
Ça arrive vers 3000-3500 tours. Elle tire bien au début, puis quelques centaines de mètres après, c'est comme si elle mourait, avec des à-coups, des reprises. Mais quand ça a commencé, je suis bon pour le 60 à l'heure. Si je m'arrête un peu, qu'elle tourne au ralenti ou que je stoppe carrément le moteur, j'aurai droit alors à 2-300 mètres normaux au redémarrage.
J'ai changé les membranes car elles étaient bouffées et légèrement trouées.
Est venu ensuite le tour du rupteur (vis platinées, je ne sais pas comment vous dites d'habitude) et du condensateur.
Réglage.
J'ai même eu le plaisir de monter sans problème jusqu'à 130 !
100 mètres plus loin, ça ratatouillait encore !
Apparemment, en roulant, c'est le cylindre gauche qui ne donne pas ou peu.
En effet, en retirant le capuchon de bougie, elle ratatouille encore plus si je débranche à droite, rien ne change si je débranche à gauche.
J'ai inversé les bobines pour voir si le problème allai passer à droite. Non !
J'ai interverti les fils de bougies, c'est toujours à gauche que ça coince !

Au ralenti, par contre, le débranchement alterné des capuchons ne pose pas de problème. Elle survit aussi bien sur le cylindre gauche que le droit.
Depuis hier cependant, je constate un autre problème au ralenti : il est élevé (environ 2500 tours) alors qu'avant, il était correct. Puis, sans que je fasse quoi que ce soit, il descend pour presque caler puis peut remonter aussi subitement vers le régime précité...

Tout cela me laisse assez perplexe surtout que je suis loin d'être mécano même si je ne suis pas "emmanché" !

J'ai l'impression d'avoir affaire à un problème électrique mais je suis peut-être complètement à côté...
J'espère avoir donné suffisamment de précisions.
Merci déjà à vous qui pourrez m'indiquer une ou plusieurs pistes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.emmanuelpetre.net
Boxer man

avatar

Messages : 12534
Date d'inscription : 26/11/2008
Age : 60
Localisation : Belgique .

MessageSujet: Re: Allo docteur ?   Dim 21 Juin 2009, 14:43

as tu vérifié ou changé la bougie du cylindre qui déconne


filtre a essence a vérifier aussi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ManuR75/5

avatar

Messages : 16
Date d'inscription : 20/06/2009
Localisation : Binche, Belgique

MessageSujet: Re: Allo docteur ?   Dim 21 Juin 2009, 14:51

Oui, les bougies sont OK. Le capuchon a été changé lui aussi.
Croyez-vous que le redresseur pourrait y être pour quelques chose ?
J'ai constaté parfois un faux contact au niveau du clou de contact au point de couper complètement celui-ci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.emmanuelpetre.net
Boxer man

avatar

Messages : 12534
Date d'inscription : 26/11/2008
Age : 60
Localisation : Belgique .

MessageSujet: Re: Allo docteur ?   Dim 21 Juin 2009, 15:04

tu devrais déja resoudre ton problème de faux contact Suspect

puis procéder par élimination


a part les vérifications que tu as citées plus haut, as tu vérifié


l'allumage ( avance )

filtre a essence

nettoyage des carbus et gicleurs

hauteur des cuves et flotteurs
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierre

avatar

Messages : 404
Date d'inscription : 27/01/2009
Localisation : charente

MessageSujet: Re: Allo docteur ?   Dim 21 Juin 2009, 15:09

j'ai eu un problème très ressemblant (pour les symptômes), c'était un défaut d'étanchéité d'une soupape d'admission. tu devrais contrôler tes compressions.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ManuR75/5

avatar

Messages : 16
Date d'inscription : 20/06/2009
Localisation : Binche, Belgique

MessageSujet: Re: Allo docteur ?   Dim 21 Juin 2009, 15:16

L'avance a été réglée et c'est vrai que j'ai vu une différence avant que le ratatouillage ne revienne.
Les filtres à essence n'avaient que quelques rares petites crasses, je les ai vérifié plusieurs fois car c'est vrai que le symptôme donne parfois l'impression d'un moteur qui meurt faute d'essence.
L'essence descend apparemment dans la cuve robinet ouvert.
Quelle est la hauteur normale dans la cuve ? Je doit avoir un centimètre ou un peu plus quand je retire la cuve.
Le flotteur arrête le flux si je le remonte en position haute.

Pas vérifié par contre le gicleur ni nettoyé les carbus (mais ils me semblent propres).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.emmanuelpetre.net
TOMS

avatar

Messages : 2401
Date d'inscription : 28/01/2009
Age : 61
Localisation : REIMS

MessageSujet: Re: Allo docteur ?   Dim 21 Juin 2009, 19:50

Essaie de rouler en laissant ton bouchon de réservoir ouvert (débloqué) le temps d'un essai

Ca me fait penser à un réservoir qui se met en dépression.
Ca arrive aussi quand tu fous une sacoche réservoir qui bouche l'arrivée d'air.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
captain brouillard



Messages : 42
Date d'inscription : 21/06/2009
Age : 46
Localisation : mufflins, groland

MessageSujet: Re: Allo docteur ?   Dim 21 Juin 2009, 22:10

bonsoir à tous,

même problème sur ma 60/5, bonne montée dans les tours et arrivé poignée en coin elle ratatouille, surtout du cylindre gauche!
plusieurs causes d'après moi:
- gicleurs crassoux (j'ai nettoyé)
- problème d'arrivée d'essence comme le suggère Toms
- problème d'avance centrifuge? le calage initial est OK, mais en haut régime je ne sais pas

qu'en pensez vous?

remarque: si les flotteurs fonctionnent mal, la cuve déborde sur tes pompes

chuss
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ManuR75/5

avatar

Messages : 16
Date d'inscription : 20/06/2009
Localisation : Binche, Belgique

MessageSujet: Re: Allo docteur ?   Dim 21 Juin 2009, 22:59

Bonsoir à tous,
Dès que je peux, je remonte dessus et teste le coup du bouchon de réservoir ouvert (mais entre nous, je ne crois pas qu'il soit à ce point là étanche).
Il faut que je me décide à démonter ces carbus et les nettoyer.
Les cuves n'ont encore jamais débordé.
Pour ce qui est de l'avance centrifuge, là, ça me dépasse.
Je suppose, en feuilletant la revue technique, que vous faites allusion à l'apparition du repère F vers les 3000 tours ?
Mais cela aurait-il pour conséquence de n'influencer qu'un seul cylindre ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.emmanuelpetre.net
pierre

avatar

Messages : 404
Date d'inscription : 27/01/2009
Localisation : charente

MessageSujet: Re: Allo docteur ?   Lun 22 Juin 2009, 11:29

j'ai bien peur que la mécanique ne se résume pas à la combinaison carburation/allumage...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS

avatar

Messages : 2401
Date d'inscription : 28/01/2009
Age : 61
Localisation : REIMS

MessageSujet: Re: Allo docteur ?   Lun 22 Juin 2009, 11:44

pierre a écrit:
j'ai bien peur que la mécanique ne se résume pas à la combinaison carburation/allumage...


Ce serait trop simple effectivement.

La mécanique passe déjà, comme la médecine, par un diagnostique fiable fait à partir de vérifications rigoureuses et logiques.

C'est le plus dur.

Sur le net on essaie de se faire une opinion à partir de quelques symptomes apparents décelés par un interlocuteur pas forcément mécano (ça n'a rien de péjoratif) en occultant les symptomes non évidents mais parfois bien plus importants.





Si il y avait un problème d'avance, ça le ferait sur les deux cylindres....

cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
med

avatar

Messages : 192
Date d'inscription : 15/02/2009
Age : 44
Localisation : Villeneuve les Avignon

MessageSujet: Re: Allo docteur ?   Lun 22 Juin 2009, 18:46

Hello,

J'ai eu un problème similaire et c'était de l'eau dans les cuves de carbu!!!! Le diagnostic a été fait quand une bougie a finie par claquer.....
ça doit etre rare mais c'est tellement c... que ça vaut le coup de vider tes cuves...
Bon courage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
captain brouillard



Messages : 42
Date d'inscription : 21/06/2009
Age : 46
Localisation : mufflins, groland

MessageSujet: Re: Allo docteur ?   Lun 22 Juin 2009, 19:38

oui, effectivement un prob d'avance se ressentirai sur les deux; mais avec le système double came de l'allumeur, je me posai la question...

voir du coté des carbus, une entrée d'air est aussi possible au niveau des filtres ou des joints de cuve et capot de boisseau
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ManuR75/5

avatar

Messages : 16
Date d'inscription : 20/06/2009
Localisation : Binche, Belgique

MessageSujet: Re: Allo docteur ?   Lun 22 Juin 2009, 22:24

Hé bien voilà, après avoir vérifié le carbu gauche et rien trouvé, je me suis attaqué au robinet lui-même.
Et bingo ! Le joint en caoutchouc percé des trous pour ON et RES est en mauvais état. Déchiré et des particules de caoutchouc se sont bien évidemment coincées dans les petits conduits qui emmènent l'essence vers la sortie du robinet !
Après extraction de ces morceaux, petit tour pour voir...
Et ça marche !!!
Plus de ratés, elle reprend superbement à tous les rapports !
Je crois que j'ai résolu mon problème et vais enfin pouvoir aller bosser à moto !

Merci à tous pour vos pistes, réflexions, suggestions.

Dès que j'aurai remplacé ces pièces défectueuses, j'en ferai une photo pour que vous voyiez leur état.

A bientôt, sur ce forum ou sur la route ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.emmanuelpetre.net
med

avatar

Messages : 192
Date d'inscription : 15/02/2009
Age : 44
Localisation : Villeneuve les Avignon

MessageSujet: Re: Allo docteur ?   Lun 22 Juin 2009, 23:23

Super,

Vas faire un tour sur "le bistro" rubrique T-shirt et inscris toi pour les T-shirts si ça te dit ! drunken
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ManuR75/5

avatar

Messages : 16
Date d'inscription : 20/06/2009
Localisation : Binche, Belgique

MessageSujet: Re: Allo docteur ?   Mer 01 Juil 2009, 22:33

Bonsoir,
Voici comme promis la photo de 2 joints de robinets qui étaient la raison de mes ratés.
Pas étonnant...





Bonne soirée !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.emmanuelpetre.net
Contenu sponsorisé




MessageSujet: Re: Allo docteur ?   

Revenir en haut Aller en bas
 
Allo docteur ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Mécanique-
Sauter vers: