BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 R75/5 qui ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
boboondroog



Messages : 31
Date d'inscription : 04/07/2009
Age : 45
Localisation : La Cadière d'Azur (83)

MessageSujet: R75/5 qui ne démarre plus   Sam 04 Juil 2009, 23:16

bonjour,

subitement, d'un jour à l'autre, ma R75/5 ne démarre plus, j'ai mis le contact, prêt à partir et ça a claqué à plusieurs reprises mais rien
on m'a dit que ce devait être la battterie qui devait être déchargée, pourtant cette a batterie a 7 mois et la veille je n'ai eu aucun problème pour démarrer.
Pour info, avec mon ancienne batterie, on sentait qu'elle commencait à fatiguer, le moteur penait à partir. Avec celle-ça, la veille elle a démarré au quart de tour.
Bref j'ai rechargé ma batterie, il est vrai qu'elle était faiblarde. Au pasage j'ai changé mon régulateur d'origine (problème de fixation) avec un neuf electronique.
J'ai remonté la batterie, le phare fonctionne ainsi que les clignotants, mais en tournant la clé, je n'ai eu qu'un seul clac. Avant la charge j'en avait plusieurs!!
J'ai testé la charge, la batterie est à 12.3v, elle a perdu un peu car ce matin j'ai essayé plusieurs fois, et j'ai mis le phare pour voir si il éclairait bien, pas de problème à ce niveau.
Un ami me dit que c'est le relais démarreur qui est mort (comme ça du jour au lendemain?), je n'ai jamais démonté le haut moteur, à quoi ça ressemble?
Sur la revue technique, il est précisé que pour déposer le démarreur et son relais, il faut déposer les carbus, pourquoi donc?
Pensez-vous, comme mon ami, qu'il s'agisse bien du relais qui est HS?

y'a t-il d'autres vérifications à faire avant de démonter? je ne suis pas dans un endroit idéal pour ça, c'est à dire au mileu de voitures au 1er sous-sol d'un parking d'immeuble

Merci de l'aide que vous pourrez m'apporter. Cette moto est un café racer qui tourne super bien depuis 2004.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LévrierRouge



Messages : 164
Date d'inscription : 07/12/2008
Localisation : Carcassonne

MessageSujet: Re: R75/5 qui ne démarre plus   Dim 05 Juil 2009, 13:26

Et au kick, elle démarre?

Quant au relais de démarreur, il est sous le réservoir et n'est pas difficile à changer.

Pour atteindre le démarreur, il faut enlever le réservoir et la boite à air avant de dévisser le couvercle. Les carbus ne sont plus alors tenus que par les caoutchous vers les culasses.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
boboondroog



Messages : 31
Date d'inscription : 04/07/2009
Age : 45
Localisation : La Cadière d'Azur (83)

MessageSujet: Re: R75/5 qui ne démarre plus   Dim 05 Juil 2009, 14:30

ah ok,

j'ai bien atteint le démarreur, mais sans enlever le couvecle du filtre à air, d'ailleurs j'ai galéré un peu
je comprendre maintenant, ainsi j'aurai plus facilement accès aux vis qui fixent le démarreur.
une fois l'ensemble démarreur-relais dépose, je suppose que le relais lui-même est simple à retirer.

Mais pour revenir à mon problème, j'ai bien senti en posant la main sur le relais que le clac venait de là, mais je n'ai qu'un seul clac quand je tourne la clé
est-ce à dire que mon relais est defectueux?
j'ai bien plus de 12v à la batterie et la même valeur à l'arrivée du relais et rien en sortie;

merci de votre aide, je vais essayer de poster une photo du café racer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
boboondroog



Messages : 31
Date d'inscription : 04/07/2009
Age : 45
Localisation : La Cadière d'Azur (83)

MessageSujet: Re: R75/5 qui ne démarre plus   Dim 05 Juil 2009, 15:08

et j'oubliais de répondre à la question, je n'ai plus de kick, je suis en boite 5 vitesses

merci de votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11792
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: R75/5 qui ne démarre plus   Dim 05 Juil 2009, 19:19

t'es certain que c'est une 75/5

t'as perdu le kick et trouvé une cinquieme Suspect alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
boboondroog



Messages : 31
Date d'inscription : 04/07/2009
Age : 45
Localisation : La Cadière d'Azur (83)

MessageSujet: Re: R75/5 qui ne démarre plus   Dim 05 Juil 2009, 19:31

je vivais à toulon je voulais faire un peu de piste (circuit du castellet ou du luc pour m'amuser un peu), le gars qui l'a monté m'a posé un arbre à came sport,
on a décidé de bouster un peu le moteur, si j'ai bien compris j'ai des cylindres de 90/6, et donc je trouvais plus sympa de passer en boite 5, au détriment
du kick, évidemment maintenant cette moto, à Paris, n'a plus tout l'intérêt qu'elle avait dans le sud de la France.

Voilà, c'est pourquoi après 5 ans de fonctionnement parfait, je crois que j'ai un problème avec mon relais, mais je découvre en fait la moto de l'intérieur
J'ai cru comprendre qu'en appuyant sur le bouton de démarrage je devrais récupérer 12v au cable qui sort du relais et va au solénoïde, ce qui n'est pas le cas actuel, est ce donc bien le relais qui est HS?
J'ai bien 12v à l'arrivée, mais c'est normal, ça vient directement de la borne + de la batterie.

mercide votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: R75/5 qui ne démarre plus   Aujourd'hui à 05:21

Revenir en haut Aller en bas
 
R75/5 qui ne démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Electricité-
Sauter vers: