BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 elle ne démarre plus ....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mathelin



Messages : 3
Date d'inscription : 29/06/2009
Age : 40

MessageSujet: elle ne démarre plus ....   Lun 06 Juil 2009, 23:49

Bonsoir,

Je suis nouveau sur le forum, inscrit depuis quelques jours sous le pseudo Mathelin.
Voilà j'ai une R60/5 de 1972, mais qui n'a pas roulé pendant quelques mois et qui ne veut plus démarrer.
J'ai nettoyé les bougies, changer l'essence, chargé la batterie (et même essayé avec celle de la voiture) mais rien. J'ai donc poussé un peu et j'ai constaté que je n'avais pas d'allumage .... pas d'étincelle quand je mets la bougie sur le cylindre. Mes connaissances en mécanique étant limitées, je ne sais plus trop par où poursuivre. Je sais que l'on ne peut pas faire un diagnostic sans voir la moto, mais il y a peut être des pistes simples à explorer dans un premier temps. J'ai cherché les fusibles, pas trouvé, ni dans le phare, rien vu sous le réservoir .... avez vous des idées, par quoi dois je commencer?

merci de vos réponses

Mathelin
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LévrierRouge



Messages : 164
Date d'inscription : 07/12/2008
Localisation : Carcassonne

MessageSujet: Re: elle ne démarre plus ....   Mar 07 Juil 2009, 21:04

Les "experts" me corrigeront si je me trompe...

L'allumage se fait par les bobines qui donnent le courant aux bougies quand les vis platinés s'écartent.

Je ne sais pas comment on vérifie l'état des bobines...
Mais j'ai jamais entendu parler de problème de bobines.

Il faudrait vérifier les vis platinés (démontage du carter avant - dans le petit logement en bas avec l'avance automatique).
Voir leur état et le réglage de l'avance. Tout est bien expliqué dans la RMT.

Bon courage et bonne chance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: elle ne démarre plus ....   Mer 08 Juil 2009, 09:30

Si tu veux tester tes bobines, elles sont en série (le courant passe dans la première et ensuite dans la deuxième) donc elles sont en 6Volts toutes les deux.

Ca veut dire que sur le fil vert qui arrive sur une des bobines, tu dois avoir du 12V dés que tu mets le contact.

Si le 12v arrive, il faut vérifier que le jus passe dans les bobines. Pour cela tu débranches le fil noir qui sors de la deuxième bobine et tu mesures sur tu as du jus entre la cosse de la bobine et la masse.

Si ton testeur trouve une tension, tes bobines ne sont pas coupées, si c'est à 0Volts, tu as au moins une des bobines de morte.

Si tes bobines sont correctes, il faut aller voir au niveau des vis platinées, .....il ne rest plus que ça!

cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: elle ne démarre plus ....   Mer 08 Juil 2009, 09:33

Fais déjà ce diagnostique et on verra en fonction de ce que tu as trouvé. (tu pourrais aussi ne pas avoir de tension 12V qui arrive aux bobines et on verra ce qu'il faut faire)

alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
mathelin



Messages : 3
Date d'inscription : 29/06/2009
Age : 40

MessageSujet: Re: elle ne démarre plus ....   Sam 18 Juil 2009, 23:29

Bonjour,

J'ai fini par mettre le doigt sur ce qui n'allait pas. Il y avait un problème de batterie un peu faible à l'origine et le condensateur a du claqué dans le même temps, lorsque j'ai insisté pour essayer de la démarrer.

merci pour vos réponses et votre réactivité

Mathelin
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: elle ne démarre plus ....   Aujourd'hui à 01:11

Revenir en haut Aller en bas
 
elle ne démarre plus ....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Electricité-
Sauter vers: