BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Elle ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
PHILIPPE13



Messages : 9
Date d'inscription : 12/06/2009

MessageSujet: Elle ne démarre plus   Sam 11 Juil 2009, 18:43

Bonjour, je possède une 60/5 de 1971 depuis 2 mois. Elle tourne et démarre bien. La semaine dernière elle a fais un bruit strident j'ai tout coupé mais le bruit a continué. Il a fallut que je redémarre pour que le bruit s'arrête. Je suis parti l'essayer sur trente kilomètres et tout c'est bien passé, plus de bruit bizarre. Aujourd'hui je la fais chauffer, démarrage parfait. Je coupe pour me changer et mettre mon casque, je démarre et part. Elle s'est arrêtée après 500 m et maintenant impossible de démarrer. (essence ok, bougie ok, démarreur ok, témoin ok, quand je sort une bougie et que je lance le démarreur il n'y a pas d'étincèle). Aujourd’hui, j'ai vérifié les toutes les cosses, retiré le réservoir, le cache moteur de la partie électrique. Je fais un essai et elle redémarre comme une horloge, sans problème. Etincèle à la bougie nickel. Je remonte le tout et impossible de redémarrer (même symptôme). Je retire le cache moteur et elle redémarre. Je pense qu'il y a un mauvais contact ou un truc qui fait masse (hommage au père Alain), sans doute un fil en partie dénudé. En complément, j'ai essayé de bouger des fils, de regarder leur état pour connaître le mauvais. Essai et plus rien, le démarreur est OK mais plus d'étincèle à la bougie. Que faire ? D'avance merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11792
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Elle ne démarre plus   Sam 11 Juil 2009, 19:07

je pense que lorsque tu remonte le cache,que tu écrasses un ou des fils et que sa produit une mauvaise

masse qui coupe l'allumage


il faut que tu cherche dans cette gaine le fil qui fait cour jus et l'isoler
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: Elle ne démarre plus   Dim 12 Juil 2009, 00:55

Il y un endroit qu'on soupçonne peu et qui peut etre cause de pannes, c'est le faisceau électrique qui passe entre les bras de la fourche et qui part sous le cadre.

A force de tourner le guidon, un jour les fils peuvent se couper.

Tu as démonté ton cache ça marche, tu le remontes ça marche plus, tu le redémontes, ça marche...........et chaque fois que tu fais ça, tu tournes la roue avant de la moto...!!!!!!


Ca pourrait etre ça ..........comme ça peut être autre chose.


Pour le vérifier, quand tu n'as plus d'etincelles, tu mets un petit fil entre le plus de la batterie et la cosse du fil vert qui arrive sur la première bobine d'allumage. Tu alimentes ainsi les bobines sans passer par le bordel du phare.

Si ça marche il faut vérifier ton faisceau, si ça marche pas, c'est effectivement au niveau des vis platinées ou réside le problème.

Tiens moi au courant de tes tests....

cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
PHILIPPE13



Messages : 9
Date d'inscription : 12/06/2009

MessageSujet: Re: Elle ne démarre plus   Lun 13 Juil 2009, 18:56

J'ai testé le fil vert de la bobine à la batterie ; rien. J'ai vérifié le faisceau ; pas de coupure de fils visible. J'ai vérifié au multimètre tous les fils et cosses possible ; toujours pas d'étincèle. Je vais louer une remorque et direction Beugin dans le Pas de Calais qui répare les vieilles. Merci à tous. Si vous avez d'autres tuyaux, je suis preneur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: Elle ne démarre plus   Lun 13 Juil 2009, 20:20

PHILIPPE13 a écrit:
J'ai testé le fil vert de la bobine à la batterie ; rien. J'ai vérifié le faisceau ; pas de coupure de fils visible. J'ai vérifié au multimètre tous les fils et cosses possible ; toujours pas d'étincèle. Je vais louer une remorque et direction Beugin dans le Pas de Calais qui répare les vieilles. Merci à tous. Si vous avez d'autres tuyaux, je suis preneur.

T'as mis le Plus de la batterie sur le fil vert?

Ca marche ou pas?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
PHILIPPE13



Messages : 9
Date d'inscription : 12/06/2009

MessageSujet: Re: Elle ne démarre plus   Lun 13 Juil 2009, 21:35

J'ai fais comme tu me l'a préconisé et celà ne fonctionne pas. Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: Elle ne démarre plus   Lun 13 Juil 2009, 22:35

donc ça ne peut venir que des vis platinées ou des fils qui y vont...


cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
Boxer man



Messages : 11792
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Elle ne démarre plus   Mar 14 Juil 2009, 08:23

verifie aussi du coté du condensateur Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bebert26



Messages : 428
Date d'inscription : 07/07/2009
Age : 42
Localisation : montauban

MessageSujet: Re: Elle ne démarre plus   Dim 19 Juil 2009, 21:55

j ai eu le méme soucis camarade,, j avais pincé le fil des vis patiner en remontant le couvercle avant,, tu regarde attentivement il y a un passage a respecter pour le fil qui doit se loger dans une encoche protéger par sa gaine caoutchouté, et débranche la masse de la batterie lors d opération de montage démontage du couvercle avant, sinon tu risque de flambé ton pont diode qui se met en court circuit,, et ensuite ca roule a nouveau
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PHILIPPE13



Messages : 9
Date d'inscription : 12/06/2009

MessageSujet: Re: Elle ne démarre plus   Jeu 30 Juil 2009, 21:53

Le mécano à ouvert ma 5 et le résultat est tombé hier au soir ; moteur HS 2800 € de frais pour la remettre en état. Je vais la voir la semaine prochaine. Vraisemblablement je suis tombé sur un enfoiré, un bon petit vieux bien sympa qui m'a refilé sa moto sachant qu'elle était morte. Je pense qu'il va y avoir du sport. J'espère qu'il s'est encore courrir !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
juglus



Messages : 4056
Date d'inscription : 11/04/2009
Age : 42
Localisation : Près de l'Eglise

MessageSujet: c'est terrible!!   Jeu 30 Juil 2009, 22:22

ouais; et s'il s'est encore courrir n'hesite pas.. vise les genoux
incroyable le nombre d'enfouarés qui existe...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11792
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Elle ne démarre plus   Jeu 30 Juil 2009, 22:56

halte là camarade ,pas de précipitation

moteur hs alors qu'elle tournait encore il y a pas longtemps ,sa me parait bizarre Suspect

ton mécano t'as dis quelles genres de pièces il faut remplacer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11792
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Elle ne démarre plus   Ven 31 Juil 2009, 08:21

si c'est pour payer 2800 euros pour les frais moteur ,ne serait il pas envisageable de te diriger vers

l'achat d'un moteur sain d'occassion ,voir mème l'achat d'une autre moto identique a ton model

il me semble que la somme des réparations est a mon avis Suspect ton mécano n'essaierait il pas de

t'escroquer un peu Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PHILIPPE13



Messages : 9
Date d'inscription : 12/06/2009

MessageSujet: Re: Elle ne démarre plus   Ven 31 Juil 2009, 10:19

Comme je vous l'ai déjà dit, je travaille à Paris toute la semaine, donc je ne verrai la moto que dans quelques jours. Pour le mécano, ce qui est HS : segment gauche cassé, réalésage à faire sur les deux cylindres pour changement et remplacement pistons et bielles, soupapes en mauvais état à changer, etc... le taux de compression du cylindre gauche était de 2 pour un normale de 10. Je vous donne des nouvelles. Le mécano me dit qu'en l'état il peut faire plus simple mais ne me garantit en rien la bonne marche de la moto. Je vous laisse, je vais faire courrir un petit retraité ce WE !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11792
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Elle ne démarre plus   Ven 31 Juil 2009, 11:37

c'est qui ton mécano Question Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PHILIPPE13



Messages : 9
Date d'inscription : 12/06/2009

MessageSujet: Re: Elle ne démarre plus   Ven 31 Juil 2009, 13:08

BEUGIN MOTOS dans le Pas de Calais à Faux-Pressy. Il refait des vieilles BM, c'est un ancien gendarme qui travaille pignon sur rue avec son fils. La maison semble sérieuse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11792
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Elle ne démarre plus   Sam 15 Aoû 2009, 08:58

alors ,t'as des nouvelles a nous annoncer ou pas Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PHILIPPE13



Messages : 9
Date d'inscription : 12/06/2009

MessageSujet: Re: Elle ne démarre plus   Sam 15 Aoû 2009, 09:44

Bonjour à tous, quelques nouvelles de ma 5 après visite chez le mécano (très bien au demeurant), en fait la moto doit avoir 213000 kms au lieu de 113000 comme imaginé (compteur à 13000). Tout est archi usé, cylindres, pistons, soupapes, culasses et j'en passe, segement cassé. Il y a du jeu partout. Je ne la garde pas, elle est à vendre 750 € chez le mécano, si cela vous dit. Je ne remets plus un € dedans. Le risque est que le bas moteur soit du même type et si je refait le moteur complètement je pense en avoir pour plus cher que le prix de la moto. A la voir démontée, j'ai un peu mal au coeur, mais relativisons, il n'y a pas mort d'homme. Je me dit en fait que mon vendeur ne savait peu être même pas l'état de la machine. Salut à tous et encore merci pour votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PHILIPPE13



Messages : 9
Date d'inscription : 12/06/2009

MessageSujet: Re: Elle ne démarre plus   Sam 15 Aoû 2009, 09:44

Moto vendue 500 €. Je vais passer à autre chose. Merci pour tout.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierre



Messages : 404
Date d'inscription : 27/01/2009
Localisation : charente

MessageSujet: Re: Elle ne démarre plus   Sam 15 Aoû 2009, 09:56

si elle n'est pas vendue, je suis intéressé, dis moi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boxer man



Messages : 11792
Date d'inscription : 26/11/2008
Age : 59
Localisation : Belgique .

MessageSujet: Re: Elle ne démarre plus   Sam 15 Aoû 2009, 09:58

désolé pour toi lol! tu reste dans la bm ou tu va te tourner vers une autre marque

donne nous des nouvelles

a plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PHILIPPE13



Messages : 9
Date d'inscription : 12/06/2009

MessageSujet: Re: Elle ne démarre plus   Sam 15 Aoû 2009, 10:26

Elle est bien vendue 500 €, je pense toujours faire de la moto mais pour l'instant la prochaine me sera vendue par un pro et surtout avec une garantie. (la marque importe peu). merci à tous.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Elle ne démarre plus   Aujourd'hui à 05:22

Revenir en haut Aller en bas
 
Elle ne démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Electricité-
Sauter vers: