BMW serie 5 R75/5 R60/5 R50/5


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 De retour sur le forum après quelques mois de silence radio!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
stef001



Messages : 68
Date d'inscription : 09/06/2009
Localisation : Paris

MessageSujet: De retour sur le forum après quelques mois de silence radio!   Lun 07 Déc 2009, 03:48

Hello tout le monde,
Cela fait un bon moment que je n'ai rien posté sur ce forum… j'ai eu des moments assez difficiles ces derniers mois (décès de mon père) alors je pense que je serais excusée :-)

J'aurais aimé revenir sur ce forum avec de bonnes nouvelles, mais ma R60/5 en à décidée autrement!
En effet, je me suis fait une petite virée direction Reims 150km par autoroute avec ma belle, le kiff total! jusqu'ici tout va bien :-) c'est après que ça se complique!!
En arrivant dans la villes des sacres … et des travaux pour cause de futur tramway, je me suis prise un ptit nid de poule bien comme y faut! La suspension est un poil raide sur ces machine je trouve… Bref, le nid de poule et 300 mètres plus tard j'entends un "KLOG KLAC BOOM!" et je voit un truc noir voler dans mon rétroviseur! Je fais demi tour et là que vois-je? Mon Klaxon étalé de tout son long là gisant sur la chaussée! bon je me dis c'est que le klaxon …pas grave, je me mets dans mon sac et reprend la route… quelques kilomètres plus loin, mon moteur à commencé à faire un bruit de malade! et puis comme si j'essayais de mettre des coups de démarreur tout en roulant… bon je décide de m'arrêter et de couper le contact… Mais là encore surprise, en enlevant mon clou, le moteur continuait à tourner quand même, toujours comme si on donnait des coups de démarreur (on aurait dit le bruit de démarrage d'une 2CV)… puis ma belle c'est étouffée toute seule au bout d'un moment jusqu'à "rendre" l'âme… plus de jus,plus de contact, plus moyen de la démarrer même au kick! Bonjour l'angoisse! Total des courses j'ai réussis à me faire rapatrier sur Paris et je l'ai mise bien au chaud dans mon garage en attendant de voir venir…
Ce qui m'a vraiment surprise c'est la manière dont le klaxon s'est détaché, la patte qui le maintenait et qui fait partie du cadre s'est coupé net! du délire…
Alors je ne sais pas si le fait d'avoir roulé avec les deux fils du klaxon virevoltants au vent sont à l'origine de la suite des événements… ai je produit un court circuit? Bref c'est pas la joie!

Pff pourtant elle sortait d'une bonne révision avec roulement, embrayage, batterie neuve… Voilà pour mes aventures…

Quelqu'un a t il un idée pour le diagnostique?

Voici le photo de l'objet du "délit"







Je pense que ce klaxon n'est pas d'origine serie5 mais plus pour K75 K100 K1100 R80RT R100RT

Allez, je vous dit à bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.wix.com/artwork001/artwork001
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: De retour sur le forum après quelques mois de silence radio!   Lun 07 Déc 2009, 10:18

Le fil de la cosse bleue a du toucher le moteur et ça a fait un court circuit, un fusible a pété......

C'est pas grave.

et si ta fixation s'est cassée, c'est parce que le klaxon pas d'origine était un peu lourd...

alien




Pour ton Père toutes mes condoléances!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
Flatman
Admin


Messages : 7429
Date d'inscription : 19/04/2009
Age : 55
Localisation : Aveyron

MessageSujet: Re: De retour sur le forum après quelques mois de silence radio!   Lun 07 Déc 2009, 10:27

Salut Stef,

Bizarre cette rupture suite à un nid de poule...

Ton bloc moteur n'aurait pas basculer vers l'avant venant buter contre le haut du pare-cylindre,justement là ou est fixé le klaxon?
Faudrait verifier que l'axe de fixation du moteur est bien à sa place à l'avant; c'est justement là ou est attaché ton pare-cylindre, deux gros ecrous de chaque coté, sous les cylindres...J'ai demonté le mien hier et j'ai été surpris de voir que ces 2 ecrous étaient totalement desserrés....

Bon c'est qu'une première piste et ça n'explique pas la suite...

L'explication de Toms est plus optimiste que la mienne!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: De retour sur le forum après quelques mois de silence radio!   Lun 07 Déc 2009, 10:39

"L'explication de Toms est plus optimiste que la mienne!"


Le support de klaxon a vraisemblablement souffert de plusieurs torsions et d'un poids plus important du nouveau klaxon....


Quand au fait que ce soit arrivé à Reims, ça ne m'étonne pas, avec les travaux du Tramway on a l'impression d'être en guerre depuis 2 ans.

Ici, ça ressemble à une reconstitutions de Verdun aprés les offensives allemandes et le niveau de confort de circulation dans la ville c'est le Paris-Dakar......

...dans toute la ville et encore pour 2 ans.....

J'envisage l'achat d'une machine de cross pour me déplacer...!!!!


lol! lol!


Dernière édition par TOMS le Mar 08 Déc 2009, 01:58, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
Flatman
Admin


Messages : 7429
Date d'inscription : 19/04/2009
Age : 55
Localisation : Aveyron

MessageSujet: Re: De retour sur le forum après quelques mois de silence radio!   Lun 07 Déc 2009, 10:51

TOMS a écrit:
"L'explication de Toms est plus optimiste que la mienne!"


Le support de klaxon a vraisemblablement souffert de pliseurs torsions et d'un poids plus important du nouveau klaxon....

C'est plus réaliste que ce que j'ai supposé! lol!

Je te souhaite que ça ne soit que ça!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierre



Messages : 404
Date d'inscription : 27/01/2009
Localisation : charente

MessageSujet: Re: De retour sur le forum après quelques mois de silence radio!   Lun 07 Déc 2009, 11:23

je pense que tu as 2 pannes distinctes provoquées par le choc.
la première est la rupture de la patte, la deuxième est le déplacement de la platine, ou des fils de celle ci, à l'intérieur du phare.
En bougeant tu as probablement du mettre en contact permanent l'excitation du démarreur.
Vérifie simplement les connexions dans le phare, ca ne doit pas être grave.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOMS



Messages : 2298
Date d'inscription : 28/01/2009
Age : 60
Localisation : REIMS

MessageSujet: Re: De retour sur le forum après quelques mois de silence radio!   Lun 07 Déc 2009, 14:11

Je suis allé jeter vite fait un coup d'oeil sur le schéma et je pense pas que ce soit bien grave; le fil qui arrive sur le klaxon sert aussi à l'alimentation du relai de démarrage.

le fait que le klaxon ait dénudé ses fils rendait le court circuit presque inévitable donc avant que le fusible ne saute tu as pu avoir des effets parasites, mais en isolant les fils dénudés (surtout celui qui arrivait au Klaxon et en changeant ton fusible ça devrait le faire....

cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tomasina.jepose.com/
stef001



Messages : 68
Date d'inscription : 09/06/2009
Localisation : Paris

MessageSujet: Re: De retour sur le forum après quelques mois de silence radio!   Lun 07 Déc 2009, 22:07

Merci les gars…
Bon je vais voir tout ça… je vous tiens au courant…
autant que ce ne soit QUE ma pétrolette qui pète un fusible cyclops
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.wix.com/artwork001/artwork001
juglus



Messages : 4058
Date d'inscription : 11/04/2009
Age : 42
Localisation : Près de l'Eglise

MessageSujet: Re: De retour sur le forum après quelques mois de silence radio!   Lun 07 Déc 2009, 22:27

bon courage stef,
tu vois ce qui me rassure depuis que je suis jeune motard c'est tous ça...la relation humaine tres forte des gens de ce forum pour s'aider les uns aux autres...
RESPECT MESSIEURS !!!!!
j'aurais bien voulu t'aider mais je pas trop fortiche en mecanique...desolé mais tu as mon soutiens...
malgrés tous...si je peux me permettre...en regardant la maniere dont ton klaxon à peter "net" n'est il pas possible que qd t'as rouler sur ce maudit nid de poule ... que tu ais aussi rouler sur un caillou ou autres choses qui serait remonter et aurait sectionné net la patte de fixation et apres tout s'enchaine.... ce n'est qu'une petite suppposition!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stef001



Messages : 68
Date d'inscription : 09/06/2009
Localisation : Paris

MessageSujet: Re: De retour sur le forum après quelques mois de silence radio!   Lun 07 Déc 2009, 22:43

juglus a écrit:
bon courage stef,
tu vois ce qui me rassure depuis que je suis jeune motard c'est tous ça...la relation humaine tres forte des gens de ce forum pour s'aider les uns aux autres...
RESPECT MESSIEURS !!!!!
j'aurais bien voulu t'aider mais je pas trop fortiche en mecanique...desolé mais tu as mon soutiens...
malgrés tous...si je peux me permettre...en regardant la maniere dont ton klaxon à peter "net" n'est il pas possible que qd t'as rouler sur ce maudit nid de poule ... que tu ais aussi rouler sur un caillou ou autres choses qui serait remonter et aurait sectionné net la patte de fixation et apres tout s'enchaine.... ce n'est qu'une petite suppposition!!!

Merci juglus… pour ton soutient j'apprécie… et je suis bien d'accord avec toi sur l'ambiance de ce forum… Nous avons beaucoup de chance de pouvoir profiter de l'expérience de tous nos amis et amies (car je ne suis pas la seule nana je crois) … tu sais je n'y connais pas grand chose non plus en mécanique je roule en R60/5 depuis moins d'1 an et c'est surement grâce à tous ces "messieurs" du forum que je me suis décidée à sauter le pas pour acquérir ma première BMW. Leurs conseils ont toujours été d'une aide très précieuse. Merci les gars cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.wix.com/artwork001/artwork001
Contenu sponsorisé




MessageSujet: Re: De retour sur le forum après quelques mois de silence radio!   Aujourd'hui à 07:05

Revenir en haut Aller en bas
 
De retour sur le forum après quelques mois de silence radio!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BMW serie 5 R75/5 R60/5 R50/5 :: Restauration, Mécanique, Entretien :: Atelier :: Electricité-
Sauter vers: